<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>جوزيف عطية بصورة مع والدته.. هل يشبهها!  | الصنارة  </title>


<meta name="keywords" content="جوزيف,  عطية,  بصورة,  مع,  والدته..,  هل,  يشبهها!..., عطية, بصورة, جوزيف, جوزيف عطية, عطية:, [,.dt u'dm fw,vm lu ,hg]ji   ig dafiih ">

<meta name="description" content="ضجت وسائل التواصل الإجتماعي يوم أمس بصورة ظهر فيها الفنان اللبناني ​جوزيف عطية​... جوزيف عطية بصورة مع والدته.. هل يشبهها! [,.dt u'dm fw,vm lu ,hg]ji   ig dafiih ">


 
<meta itemprop="name" content="جوزيف عطية بصورة مع والدته.. هل يشبهها!">
<meta itemprop="image" content="http://images.sonara.net/20191105-1035501643620839.jpg">

<meta name="twitter:title" content="جوزيف عطية بصورة مع والدته.. هل يشبهها!">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20191105-1035501643620839.jpg">

<meta property="og:title" content="جوزيف عطية بصورة مع والدته.. هل يشبهها!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20191105-1035501643620839.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-11-05 14:45:32</font>
<a href="/full/360888/" title='سانا: الجيش السوري يواصل تعزيز انتشاره بريف حلب الشمالي الشرقي لمواجهة العدوان التركي'>سانا: الجيش السوري يواصل تعزيز انتشاره بريف حلب الشمالي الشرقي لمواجهة العدوان التركي</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 14:45:24</font>
<a href="/full/360883/" title='تداول فكرة اجراء انتخابات مباشرة لرئاسة الوزراء بين نتنياهو وغانتس'>تداول فكرة اجراء انتخابات مباشرة لرئاسة الوزراء بين نتنياهو وغانتس</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 13:23:45</font>
<a href="/full/360881/" title='توقع حدوث تشويشات في مواعيد امتحانات السياقة العملية في ارجاء البلاد‎'>توقع حدوث تشويشات في مواعيد امتحانات السياقة العملية في ارجاء البلاد‎</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 13:19:17</font>
<a href="/full/360880/" title='منذ بداية العام 2019 - ارتفاع في حركة المسافرين على الرحلات الدولية من مطار رامون بالجنوب بنسبة 21.5 ٪'>منذ بداية العام 2019 - ارتفاع في حركة المسافرين على الرحلات الدولية من مطار رامون بالجنوب بنسبة 21.5 ٪</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 13:00:40</font>
<a href="/full/360876/" title='ملك اسبانيا يمنح المحامية ماريا جمّال جائزة لدورها بتقديم الدعم النفسي للاجئين السوريين'>ملك اسبانيا يمنح المحامية ماريا جمّال جائزة لدورها بتقديم الدعم النفسي للاجئين السوريين</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 12:57:07</font>
<a href="/full/360875/" title='حريق شبّ في الطابق الثامن من بناية سكنيّة بعكا'>حريق شبّ في الطابق الثامن من بناية سكنيّة بعكا</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 12:05:41</font>
<a href="/full/360874/" title='هدم منزل المواطن معتصم العباسي في سلوان بالقدس'>هدم منزل المواطن معتصم العباسي في سلوان بالقدس</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 11:17:09</font>
<a href="/full/360873/" title='الاردن: لا ربط بين الإفراج عن المعتقلين الاردنيين والاسرائيلي المعتقل'>الاردن: لا ربط بين الإفراج عن المعتقلين الاردنيين والاسرائيلي المعتقل</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 10:50:57</font>
<a href="/full/360872/" title='اعتقال ثلاثة مشتبهين من النّاصرة بسرقة من مسنة في نوف هجليل'>اعتقال ثلاثة مشتبهين من النّاصرة بسرقة من مسنة في نوف هجليل</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 10:31:09</font>
<a href="/full/360869/" title='سجن أول وزيرة جزائرية في قضايا فساد'>سجن أول وزيرة جزائرية في قضايا فساد</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 10:23:26</font>
<a href="/full/360867/" title='اليونسكو تدرج رام الله ضمن قائمة "المدن المبدعة"'>اليونسكو تدرج رام الله ضمن قائمة "المدن المبدعة"</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 10:18:53</font>
<a href="/full/360865/" title='الشرطة تواصل التحقيق في جريمة القتل المزدوجة التي وقعت في مدخل تل السبع واضراب عام وشامل في القرية'>الشرطة تواصل التحقيق في جريمة القتل المزدوجة التي وقعت في مدخل تل السبع واضراب عام وشامل في القرية</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 08:55:23</font>
<a href="/full/360862/" title='حسناء هندية تفوز بلقب Miss CosmoWorld لهذا العام'>حسناء هندية تفوز بلقب Miss CosmoWorld لهذا العام</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 08:46:09</font>
<a href="/full/360858/" title='عقوبات أمريكية جديدة على طهران تطال نجل خامنئي'>عقوبات أمريكية جديدة على طهران تطال نجل خامنئي</a>   | 
															  <font color="#B60002">&nbsp;2019-11-05 08:45:34</font>
<a href="/full/360857/" title='رسميًا.. واشنطن تنسحب من اتفاقية باريس للمناخ'>رسميًا.. واشنطن تنسحب من اتفاقية باريس للمناخ</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  فن العالم العربي </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=360871","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=360871&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">جوزيف عطية بصورة مع والدته.. هل يشبهها!</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-11-05 10:34:58">2019-11-05 10:34:58</span>  &nbsp; |  &nbsp; وكالات &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=360871","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/360871/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>ضجت وسائل التواصل الإجتماعي يوم أمس بصورة ظهر فيها الفنان اللبناني ​جوزيف عطية​ برفقة والدته، وكان لافتاً في الصورة التي تفاعل عدد كبير من المتابعين معها إطلالة عطية ووالدته، إذ كانا يقفان وسط الطبيعة ويرتديان ملابس رياضية مطابقة لبعضهما مما أثار إعجاب الكثيرون وأثنوا على جمال والدته وعفويتها الواضحة.<br /><p style='margin-top:10px;' class='insidearticlewithin'></p><br /><br />ومن ناحية أخرى، وبعد أن كان لبّى دعوة حملة &ldquo;دفى&rdquo; للمساعدة في توزيع المساعدات للعائلات التي غادرت منازلها جراء الحرائق الهائلة التي ضربت لبنان منذ فترة، والتي إمتدت من المشرف وصولاً إلى الدبية والناعمة، وشارك في التظاهرات الشعبية الحاصلة في طرابلس في شمال لبنان، ودخل على اثرها لإجراء بعض الفحوصات الطبية، اثر شعوره بوعكة صحية وإرهاق كبير، عاد و نشر عطية مؤخراً عبر صفحته على موقع التواصل الإجتماعي رسالة اليوم من وحي ما يحصل في لبنان، وهي رسالة القدّيس بولس إلى أهل رومة الواردة في الإنجيل المقدس.
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/360871/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																			
						
												
						<div class='allimagesfull'>
							<img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/11/05/1572942898//joseph-attieh-mother.jpg'><img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/11/05/1572942898//joseph-attieh-m-930x542.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					جوزيف, عطية, بصورة, مع, والدته.., هل, يشبهها!, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=360871&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=360871","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=360871","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=360871&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/360886/ديمة-الجندي-تشعل-غضب-محبيها-بـ«سيجارة»..-صور'><img alt='ديمة الجندي تشعل غضب محبيها بـ«سيجارة».. صور' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191105-142121949083137.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ديمة الجندي تشعل غضب محبيها بـ«سيجارة».. صور</b></a>
							<span>2019-11-05 <b>|</b> 14:45:22</span>
							<p>اشعلت الفنانة السورية ديمة الجندي غضب محبيها بصورة جديدة، ظهرت فيها تمسك...</p>
						</div>
												<div>
							<a href='/full/360882/عمرو-دياب-يطرح-أول-يوم-في-البعد-'><img alt='عمرو دياب يطرح "أول يوم في البعد"' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191105-1332371719707429.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>عمرو دياب يطرح "أول يوم في البعد"</b></a>
							<span>2019-11-05 <b>|</b> 13:32:05</span>
							<p>طرح الفنان المصري ​عمرو دياب​ أغنيته الجديدة "​أول يوم في البعد​"، وهي سابع...</p>
						</div>
												<div>
							<a href='/full/360866/فيديو-وصور-طوني-قطان-يطلق-فيديو-كليب-كونيلي-الموسيقى-‎'><img alt='فيديو وصور- طوني قطان يطلق فيديو كليب "كونيلي الموسيقى"‎' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191105-102227577694631.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>فيديو وصور- طوني قطان يطلق فيديو كليب "كونيلي الموسيقى"‎</b></a>
							<span>2019-11-05 <b>|</b> 10:20:41</span>
							<p>اطلق النجم الشاب طوني قطان اغنيته الجديدة "كونيلي الموسيقى" والتي صورها على طريقة...</p>
						</div>
												<div>
							<a href='/full/360861/هنادي-مهنى-بفستان-زفاف-سعره-8-مليون-جنيه'><img alt='هنادي مهنى بفستان زفاف سعره 8 مليون جنيه' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191105-85433227759287.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>هنادي مهنى بفستان زفاف سعره 8 مليون جنيه</b></a>
							<span>2019-11-05 <b>|</b> 08:53:48</span>
							<p>تداول رواد مواقع التواصل الإجتماعي مقطع فيديو للفنانة المصرية ” هنادي مهنى ”...</p>
						</div>
												<div>
							<a href='/full/360843/تيم-حسن-بلوك-مختلف-تماماً'><img alt='تيم حسن بلوك مختلف تماماً' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191104-142652201013251.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>تيم حسن بلوك مختلف تماماً</b></a>
							<span>2019-11-04 <b>|</b> 14:45:06</span>
							<p>كشف الممثل السوري ​تيم حسن​ عن الصورة الأولى له من شخصيته في مسلسل “​العميد​”،...</p>
						</div>
												<div>
							<a href='/full/360839/طائرة-وائل-كفوري-تسبب-أزمة-مرورية-بالأردن..-فيديو'><img alt='طائرة وائل كفوري تسبب أزمة مرورية بالأردن.. فيديو' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191104-1312531277797053.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>طائرة وائل كفوري تسبب أزمة مرورية بالأردن.. فيديو</b></a>
							<span>2019-11-04 <b>|</b> 13:11:51</span>
							<p>أحيا الفنان اللبناني وائل كفوري، حفل غنائي كبير في مدينة إربد شمال الأردن، وذلك...</p>
						</div>
												<div>
							<a href='/full/360828/إليسا-ترقص-حافية-القدمين-عل-المسرح-في-باريس'><img alt='إليسا ترقص حافية القدمين عل المسرح في باريس' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191104-110744312603151.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>إليسا ترقص حافية القدمين عل المسرح في باريس</b></a>
							<span>2019-11-04 <b>|</b> 11:06:16</span>
							<p>أحيت الفنانة اللبنانية إليسا، حفلًا غنائيًا كبيرًا على مسرح الأولمبيا بالعاصمة...</p>
						</div>
												<div>
							<a href='/full/360821/شذا-حسون-عن-صبا-المهداوي-ستكون-قضيتي-بشكل-شخصي'><img alt='شذا حسون عن صبا المهداوي: ستكون قضيتي بشكل شخصي' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191104-83103302591017.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>شذا حسون عن صبا المهداوي: ستكون قضيتي بشكل شخصي</b></a>
							<span>2019-11-04 <b>|</b> 08:29:51</span>
							<p>اعلنت الفنانة العراقية شذا حسون تضامنها مع الناشطة والمسعفة صبا المهداوي والتي...</p>
						</div>
												<div>
							<a href='/full/360791/ديانا-حداد-تتألق-بتفاعل-جماهيري-كبير-بسهرة-ليلة-بيروت-في-الرياض'><img alt='ديانا حداد تتألق بتفاعل جماهيري كبير بسهرة "ليلة بيروت" في الرياض' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191103-1134432035448191.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ديانا حداد تتألق بتفاعل جماهيري كبير بسهرة "ليلة بيروت" في الرياض</b></a>
							<span>2019-11-03 <b>|</b> 11:33:17</span>
							<p>ليلة وسهرة فنية موسيقية جماهرية ناجحة، تألقت بها وتصدرت "برنسيسة الغناء العربي"...</p>
						</div>
												<div>
							<a href='/full/360721/سعد-لمجرد-يُقدم-شارة-مسلسل-مغربي-جديد-لأول-مرّة'><img alt='سعد لمجرد يُقدم شارة مسلسل مغربي جديد لأول مرّة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-1431291964120387.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>سعد لمجرد يُقدم شارة مسلسل مغربي جديد لأول مرّة</b></a>
							<span>2019-10-31 <b>|</b> 14:30:12</span>
							<p>طرح الفنان المغربي ​سعد لمجرد​ اغنيته الجديدة “​دابا تزيان​”، وهي شارة مسلسل...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/360871/'><img alt='جوزيف عطية بصورة مع والدته.. هل يشبهها!' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191105-1035501643620839.jpg'></a>
						<h3><a href='/full/360871/'>جوزيف عطية بصورة مع والدته.. هل يشبهها!</a></h3>
					</div>
										<div>
						<a href='/full/360836/'><img alt='بدعوة من روتاري الناصرة: محافظ بنك إسرائيل يقدم محاضرة  عن مكانة المجتمع العربي في اقتصاد الدولة' src='/cro.php?width=155&height=103&cropratio=155:103&image=/201911041342031007525269.jpg'></a>
						<h3><a href='/full/360836/'>بدعوة من روتاري الناصرة: محافظ بنك إسرائيل يقدم محاضرة  عن مكانة المجتمع العربي في اقتصاد الدولة</a></h3>
					</div>
										<div>
						<a href='/full/360834/'><img alt='رونالدو مع صديقته جورجينا من حفل توزيع جوائز إم تي في' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191104-1135061014952437.jpg'></a>
						<h3><a href='/full/360834/'>رونالدو مع صديقته جورجينا من حفل توزيع جوائز إم تي في</a></h3>
					</div>
										<div>
						<a href='/full/360792/'><img alt='اقامة خيمة اعتصام امام مكتب رئيس الحكومة احتجاجاً على العنف في المجتمع العربي' src='/cro.php?width=155&height=103&cropratio=155:103&image=/201911031244281305054286.jpg'></a>
						<h3><a href='/full/360792/'>اقامة خيمة اعتصام امام مكتب رئيس الحكومة احتجاجاً على العنف في المجتمع العربي</a></h3>
					</div>
										<div>
						<a href='/full/360784/'><img alt='هل تعلم أن الأظافر تعكس مشاكل صحية بعضها خطير؟' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191103-94623222521685.jpg'></a>
						<h3><a href='/full/360784/'>هل تعلم أن الأظافر تعكس مشاكل صحية بعضها خطير؟</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=اضاءة ' title='اضاءة '>اضاءة </a><a href='/search.php?q= مصابيح ' title=' مصابيح '> مصابيح </a><a href='/search.php?q= السيارات ' title=' السيارات '> السيارات </a><a href='/search.php?q= خلال ' title=' خلال '> خلال </a><a href='/search.php?q= ساعات ' title=' ساعات '> ساعات </a><a href='/search.php?q= النهار ' title=' النهار '> النهار </a><a href='/search.php?q= طيلة ' title=' طيلة '> طيلة </a><a href='/search.php?q= فصل ' title=' فصل '> فصل </a><a href='/search.php?q= الشتاء ' title=' الشتاء '> الشتاء </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=7 ' title='7 '>7 </a><a href='/search.php?q= اصابات ' title=' اصابات '> اصابات </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= بين ' title=' بين '> بين </a><a href='/search.php?q= حافلة ' title=' حافلة '> حافلة </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= خصوصية ' title=' خصوصية '> خصوصية </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= بسمة ' title=' بسمة '> بسمة </a><a href='/search.php?q= طبعون ' title=' طبعون '> طبعون </a><a href='/search.php?q= رمات ' title=' رمات '> رمات </a><a href='/search.php?q= يشاي ' title=' يشاي '> يشاي </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= 75' title=' 75'> 75</a><a href='/search.php?q=الناصرة ' title='الناصرة '>الناصرة </a><a href='/search.php?q= المستشفى ' title=' المستشفى '> المستشفى </a><a href='/search.php?q= الانجليزي ' title=' الانجليزي '> الانجليزي </a><a href='/search.php?q= افتتاح ' title=' افتتاح '> افتتاح </a><a href='/search.php?q= سنة ' title=' سنة '> سنة </a><a href='/search.php?q= دراسية ' title=' دراسية '> دراسية </a><a href='/search.php?q= جديدة ' title=' جديدة '> جديدة </a><a href='/search.php?q= مدرسة ' title=' مدرسة '> مدرسة </a><a href='/search.php?q= التمريض ' title=' التمريض '> التمريض </a><a href='/search.php?q= طلاب ' title=' طلاب '> طلاب </a><a href='/search.php?q= الجديدة ' title=' الجديدة '> الجديدة </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= شابين ' title=' شابين '> شابين </a><a href='/search.php?q= عربيين ' title=' عربيين '> عربيين </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= اللد ' title=' اللد '> اللد </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q=شرطة ' title='شرطة '>شرطة </a><a href='/search.php?q= مستشفى ' title=' مستشفى '> مستشفى </a><a href='/search.php?q= نسيم ' title=' نسيم '> نسيم </a><a href='/search.php?q= مسعود ' title=' مسعود '> مسعود </a><a href='/search.php?q= ياسر ' title=' ياسر '> ياسر </a><a href='/search.php?q= هبل ' title=' هبل '> هبل </a><a href='/search.php?q=الشاب ' title='الشاب '>الشاب </a><a href='/search.php?q= معتز ' title=' معتز '> معتز </a><a href='/search.php?q= مصطفى ' title=' مصطفى '> مصطفى </a><a href='/search.php?q= زعرورة ' title=' زعرورة '> زعرورة </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= مندا ' title=' مندا '> مندا </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= تفجع ' title=' تفجع '> تفجع </a><a href='/search.php?q= بلدة ' title=' بلدة '> بلدة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=فراس ' title='فراس '>فراس </a><a href='/search.php?q= مغربي ' title=' مغربي '> مغربي </a><a href='/search.php?q= شفاعمرو ' title=' شفاعمرو '> شفاعمرو </a><a href='/search.php?q= ابناء ' title=' ابناء '> ابناء </a><a href='/search.php?q= سخنين ' title=' سخنين '> سخنين </a><a href='/search.php?q= اتحاد ' title=' اتحاد '> اتحاد </a><a href='/search.php?q= اللاعب ' title=' اللاعب '> اللاعب </a><a href='/search.php?q= هبوعيل ' title=' هبوعيل '> هبوعيل </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= انضمام ' title=' انضمام '> انضمام </a><a href='/search.php?q= فريق ' title=' فريق '> فريق </a><a href='/search.php?q= مفاوضات ' title=' مفاوضات '> مفاوضات </a><a href='/search.php?q=العليا ' title='العليا '>العليا </a><a href='/search.php?q= الاتحاد ' title=' الاتحاد '> الاتحاد </a><a href='/search.php?q= العام ' title=' العام '> العام </a><a href='/search.php?q= لكرة ' title=' لكرة '> لكرة </a><a href='/search.php?q= القدم ' title=' القدم '> القدم </a><a href='/search.php?q= تخفيض ' title=' تخفيض '> تخفيض </a><a href='/search.php?q= عقوبة ' title=' عقوبة '> عقوبة </a><a href='/search.php?q= استضافة ' title=' استضافة '> استضافة </a><a href='/search.php?q= مكابي ' title=' مكابي '> مكابي </a><a href='/search.php?q= تل ' title=' تل '> تل </a><a href='/search.php?q= ابيب ' title=' ابيب '> ابيب </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= ستاد ' title=' ستاد '> ستاد </a><a href='/search.php?q= الدوحة ' title=' الدوحة '> الدوحة </a><a href='/search.php?q= مباراة ' title=' مباراة '> مباراة </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= 85 ' title=' 85 '> 85 </a><a href='/search.php?q= عربيا ' title=' عربيا '> عربيا </a><a href='/search.php?q= منذ ' title=' منذ '> منذ </a><a href='/search.php?q= بداية ' title=' بداية '> بداية </a><a href='/search.php?q= العام ' title=' العام '> العام </a><a href='/search.php?q= 2015 ' title=' 2015 '> 2015 </a><a href='/search.php?q= شوارع ' title=' شوارع '> شوارع </a><a href='/search.php?q= البلاد ' title=' البلاد '> البلاد </a><a href='/search.php?q= أور ' title=' أور '> أور </a><a href='/search.php?q= يروك ' title=' يروك '> يروك </a><a href='/search.php?q= جمعية' title=' جمعية'> جمعية</a><a href='/search.php?q=اصابة ' title='اصابة '>اصابة </a><a href='/search.php?q= شخصين ' title=' شخصين '> شخصين </a><a href='/search.php?q= حريق ' title=' حريق '> حريق </a><a href='/search.php?q= شب ' title=' شب '> شب </a><a href='/search.php?q= النار ' title=' النار '> النار </a><a href='/search.php?q= اندلاع ' title=' اندلاع '> اندلاع </a><a href='/search.php?q= مبنى ' title=' مبنى '> مبنى </a><a href='/search.php?q= المجلس ' title=' المجلس '> المجلس </a><a href='/search.php?q= المحلي ' title=' المحلي '> المحلي </a><a href='/search.php?q= كفر' title=' كفر'> كفر</a><a href='/search.php?q= قرع ' title=' قرع '> قرع </a><a href='/search.php?q= قسم ' title=' قسم '> قسم </a><a href='/search.php?q= الرفاه' title=' الرفاه'> الرفاه</a><a href='/search.php?q=ثانوية ' title='ثانوية '>ثانوية </a><a href='/search.php?q= مدرسة ' title=' مدرسة '> مدرسة </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= شعب ' title=' شعب '> شعب </a><a href='/search.php?q= تخريج ' title=' تخريج '> تخريج </a><a href='/search.php?q= الفوج ' title=' الفوج '> الفوج </a><a href='/search.php?q= 19 ' title=' 19 '> 19 </a><a href='/search.php?q= طلاب ' title=' طلاب '> طلاب </a><a href='/search.php?q= احتفال ' title=' احتفال '> احتفال </a><a href='/search.php?q= تخرج ' title=' تخرج '> تخرج </a><a href='/search.php?q= اخالي ' title=' اخالي '> اخالي </a><a href='/search.php?q=الناصرة ' title='الناصرة '>الناصرة </a><a href='/search.php?q= دوار ' title=' دوار '> دوار </a><a href='/search.php?q= شهاب ' title=' شهاب '> شهاب </a><a href='/search.php?q= الدين ' title=' الدين '> الدين </a><a href='/search.php?q= تواجد ' title=' تواجد '> تواجد </a><a href='/search.php?q= مكيف ' title=' مكيف '> مكيف </a><a href='/search.php?q= للشرطة ' title=' للشرطة '> للشرطة </a><a href='/search.php?q= تظاهرة ' title=' تظاهرة '> تظاهرة </a><a href='/search.php?q= رفع ' title=' رفع '> رفع </a><a href='/search.php?q= شعارات ' title=' شعارات '> شعارات </a><a href='/search.php?q=مأمون ' title='مأمون '>مأمون </a><a href='/search.php?q= شركاه ' title=' شركاه '> شركاه </a><a href='/search.php?q= رمضان ' title=' رمضان '> رمضان </a><a href='/search.php?q= 2016 ' title=' 2016 '> 2016 </a><a href='/search.php?q= حصري ' title=' حصري '> حصري </a><a href='/search.php?q= شاهدوا ' title=' شاهدوا '> شاهدوا </a><a href='/search.php?q= الحلقة ' title=' الحلقة '> الحلقة </a><a href='/search.php?q= الاولى ' title=' الاولى '> الاولى </a><a href='/search.php?q= عادل ' title=' عادل '> عادل </a><a href='/search.php?q= امام ' title=' امام '> امام </a><a href='/search.php?q= بطولة ' title=' بطولة '> بطولة </a><a href='/search.php?q= الصنارة ' title=' الصنارة '> الصنارة </a><a href='/search.php?q= نت ' title=' نت '> نت </a><a href='/search.php?q=ضياء ' title='ضياء '>ضياء </a><a href='/search.php?q= زبيدي ' title=' زبيدي '> زبيدي </a><a href='/search.php?q= محمد . قريناوي ' title=' محمد . قريناوي '> محمد . قريناوي </a><a href='/search.php?q= رومانيا ' title=' رومانيا '> رومانيا </a><a href='/search.php?q= طب ' title=' طب '> طب </a><a href='/search.php?q= طلاب ' title=' طلاب '> طلاب </a><a href='/search.php?q= جامعة ' title=' جامعة '> جامعة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= اللد ' title=' اللد '> اللد </a><a href='/search.php?q= رهط ' title=' رهط '> رهط </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=حادث ' title='حادث '>حادث </a><a href='/search.php?q= عمل ' title=' عمل '> عمل </a><a href='/search.php?q= محطة ' title=' محطة '> محطة </a><a href='/search.php?q= وقود ' title=' وقود '> وقود </a><a href='/search.php?q= مغسلة ' title=' مغسلة '> مغسلة </a><a href='/search.php?q= شفاعمرو ' title=' شفاعمرو '> شفاعمرو </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= دهس ' title=' دهس '> دهس </a><a href='/search.php?q= مستشفى ' title=' مستشفى '> مستشفى </a><a href='/search.php?q= رمبام ' title=' رمبام '> رمبام </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q=اعتقال ' title='اعتقال '>اعتقال </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= فتاة ' title=' فتاة '> فتاة </a><a href='/search.php?q= اغتصاب ' title=' اغتصاب '> اغتصاب </a><a href='/search.php?q= صبية ' title=' صبية '> صبية </a><a href='/search.php?q= الشمال ' title=' الشمال '> الشمال </a><a href='/search.php?q= احدى ' title=' احدى '> احدى </a><a href='/search.php?q= القرى ' title=' القرى '> القرى </a><a href='/search.php?q= العربية ' title=' العربية '> العربية </a><a href='/search.php?q= تمديد ' title=' تمديد '> تمديد </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= ' title=' '> </a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=360871"></script>
					</body></html>
					
