<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط  | الصنارة  </title>


<meta name="keywords" content="مسؤول,  أردني,  ,  يمكن,  استخدام,  المعتقل,  الإسرائيلي,  ورقة,  ضغط..., الإسرائيلي, مسؤول, مسؤولي, يمكن, مسؤولية, الإسرائيلية, استخدام, المسؤول, لمسؤولي, مسؤولين, الإسرائيليين, المسؤولية, باستخدام, المعتقل, المعتقلين, lsc,g  v]kd  dl;k hsjo]hl hglujrg hg svhzdgd ,vrm qy'">

<meta name="description" content=" قال رئيس لجنة الشؤون الخارجية في مجلس النواب الأردني، نضال الطعاني، إن من الممكن... مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط lsc,g  v]kd  dl;k hsjo]hl hglujrg hg svhzdgd ,vrm qy'">


 
<meta itemprop="name" content="مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط">
<meta itemprop="image" content="http://images.sonara.net/20191031-113758192318150.jpg">

<meta name="twitter:title" content="مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20191031-113758192318150.jpg">

<meta property="og:title" content="مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20191031-113758192318150.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-10-31 15:12:27</font>
<a href="/full/360722/" title='الطيبي بعد لقائه الأسيرة هبة اللبدي في سجن الجلمة :  قلق من وضعها الصحي ومعنوياتها عالية'>الطيبي بعد لقائه الأسيرة هبة اللبدي في سجن الجلمة :  قلق من وضعها الصحي ومعنوياتها عالية</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 14:23:14</font>
<a href="/full/360718/" title='تحذير من تفاقم الحالة الصحية للأسيرة المضربة اللبدي'>تحذير من تفاقم الحالة الصحية للأسيرة المضربة اللبدي</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 14:21:28</font>
<a href="/full/360717/" title='فيديو .. لحظة استهداف معقل البغدادي الأخير'>فيديو .. لحظة استهداف معقل البغدادي الأخير</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 12:55:14</font>
<a href="/full/360714/" title='فيديو وصور -  أهالي الحسينية ينصبون بوابة على مدخل قريتهم واغلاق الشارع ابتداء من صباح يوم غد الجمعة '>فيديو وصور -  أهالي الحسينية ينصبون بوابة على مدخل قريتهم واغلاق الشارع ابتداء من صباح يوم غد الجمعة </a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 12:45:01</font>
<a href="/full/360712/" title='إيفانكا ترامب تحتفل بعيد ميلادها بصورة جريئة'>إيفانكا ترامب تحتفل بعيد ميلادها بصورة جريئة</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 12:33:16</font>
<a href="/full/360708/" title='في النقب - مديرة مدرسة تستقيل بعد ايام من توليها منصب الادارة جراء تهديدها والاعتداء على سيارتها'>في النقب - مديرة مدرسة تستقيل بعد ايام من توليها منصب الادارة جراء تهديدها والاعتداء على سيارتها</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 12:27:55</font>
<a href="/full/360706/" title='في مستشفى  مئير -  اخراج سلسلة مغناطيسية من معدة طفل يبلغ من العمر 3 سنوات'>في مستشفى  مئير -  اخراج سلسلة مغناطيسية من معدة طفل يبلغ من العمر 3 سنوات</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 11:36:45</font>
<a href="/full/360705/" title='مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط'>مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 11:15:18</font>
<a href="/full/360704/" title='الحريري بعد استقالته: سرقوني واستفادوا مني'>الحريري بعد استقالته: سرقوني واستفادوا مني</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 10:16:21</font>
<a href="/full/360702/" title='دراسة تكشف خطورة عربات الأطفال على أدمغة الرضع'>دراسة تكشف خطورة عربات الأطفال على أدمغة الرضع</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 09:50:55</font>
<a href="/full/360700/" title='65 قتيلا جراء حريق بقطار ركاب في باكستان'>65 قتيلا جراء حريق بقطار ركاب في باكستان</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 09:21:27</font>
<a href="/full/360699/" title='غانتس يجتمع اليوم مع عودة لبحث مسألة الائتلاف الحكومي'>غانتس يجتمع اليوم مع عودة لبحث مسألة الائتلاف الحكومي</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 09:16:10</font>
<a href="/full/360698/" title='صور - انقلاب شاحنة في الجنوب وتخليص سائقها'>صور - انقلاب شاحنة في الجنوب وتخليص سائقها</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 09:11:04</font>
<a href="/full/360697/" title='غدا - بدء سريان إضاءة مصابيح المركبات في ساعات النهار'>غدا - بدء سريان إضاءة مصابيح المركبات في ساعات النهار</a>   | 
															  <font color="#B60002">&nbsp;2019-10-31 08:34:30</font>
<a href="/full/360693/" title='غزة: صيادون يصطادون سمكة "تونا" تزن 160 كيلو غراما'>غزة: صيادون يصطادون سمكة "تونا" تزن 160 كيلو غراما</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  محلي </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=360705","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=360705&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-10-31 11:36:45">2019-10-31 11:36:45</span>  &nbsp; |  &nbsp; وكالات &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=360705","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/360705/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>&nbsp;قال رئيس لجنة الشؤون الخارجية في مجلس النواب الأردني، نضال الطعاني، إن من الممكن أن يتم التحفظ على الإسرائيلي الذي اجتاز الحدود، ودخل الأردن بطريقة غير شرعية كورقة ضغط على الجانب الإسرائيلي حتى يفرج عن المعتقلين الإداريين الأردنيين هبة اللبدي وعبد الرحمن مرعي.<br /><p style='margin-top:10px;' class='insidearticlewithin'></p><br /><br />وأضاف الطعاني &quot;سياسيا لا يمكن طرح فكرة تبادل الأسرى مع الاحتلال الإسرائيلي، وإنما يمكن استخدام التحفظ على الإسرائيلي في الأردن كورقة ضغط على إسرائيل&quot;.<br /><br /><br />وكان رئيس لجنة الشؤون الخارجية في مجلس النواب النائب نضال الطعاني استبعد عرض الأردن تبادل الاسرى مع الاحتلال الاسرائيلي للافراج عن المعتقلين الأردنيين هبة اللبدي وعبدالرجمن مرعي.
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/360705/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																			
						
												
						<div class='allimagesfull'>
							<img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/10/31/1572514605//12183128202333042484167232837733.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					مسؤول, أردني:, يمكن, استخدام, المعتقل, الإسرائيلي, ورقة, ضغط, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=360705&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=360705","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=360705","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=360705&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/360722/الطيبي-بعد-لقائه-الأسيرة-هبة-اللبدي-في-سجن-الجلمة-قلق-من-وضعها-الصحي-ومعنوياتها-عالية'><img alt='الطيبي بعد لقائه الأسيرة هبة اللبدي في سجن الجلمة :  قلق من وضعها الصحي ومعنوياتها عالية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-1516101191208525.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الطيبي بعد لقائه الأسيرة هبة اللبدي في سجن الجلمة :  قلق من وضعها الصحي ومعنوياتها عالية</b></a>
							<span>2019-10-31 <b>|</b> 15:12:27</span>
							<p>

التقى النائب د. احمد الطيبي، رئيس كتلة القائمة المشتركة - رئيس الحركة العربية...</p>
						</div>
												<div>
							<a href='/full/360714/فيديو-وصور-أهالي-الحسينية-ينصبون-بوابة-على-مدخل-قريتهم-واغلاق-الشارع-ابتداء-من-صباح-يوم-غد-الجمعة-'><img alt='فيديو وصور -  أهالي الحسينية ينصبون بوابة على مدخل قريتهم واغلاق الشارع ابتداء من صباح يوم غد الجمعة ' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-125616256661667.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>فيديو وصور -  أهالي الحسينية ينصبون بوابة على مدخل قريتهم واغلاق الشارع ابتداء من صباح يوم غد الجمعة </b></a>
							<span>2019-10-31 <b>|</b> 12:55:14</span>
							<p>نصب اهالي قرية الحسينية  واللجنة المحلية التابعة لمجلس اقليمي مسخاف بوابة تفتح...</p>
						</div>
												<div>
							<a href='/full/360708/في-النقب-مديرة-مدرسة-تستقيل-بعد-ايام-من-توليها-منصب-الادارة-جراء-تهديدها-والاعتداء-على-سيارتها'><img alt='في النقب - مديرة مدرسة تستقيل بعد ايام من توليها منصب الادارة جراء تهديدها والاعتداء على سيارتها' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-123616180443971.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>في النقب - مديرة مدرسة تستقيل بعد ايام من توليها منصب الادارة جراء تهديدها والاعتداء على سيارتها</b></a>
							<span>2019-10-31 <b>|</b> 12:33:16</span>
							<p>اضطرت مديرة احدى المدارس في قرية بالنقب تقديم استقالتها من وظيفتها بعد 3 ايام فقط...</p>
						</div>
												<div>
							<a href='/full/360706/في-مستشفى-مئير-اخراج-سلسلة-مغناطيسية-من-معدة-طفل-يبلغ-من-العمر-3-سنوات'><img alt='في مستشفى  مئير -  اخراج سلسلة مغناطيسية من معدة طفل يبلغ من العمر 3 سنوات' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-1228351315190787.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>في مستشفى  مئير -  اخراج سلسلة مغناطيسية من معدة طفل يبلغ من العمر 3 سنوات</b></a>
							<span>2019-10-31 <b>|</b> 12:27:55</span>
							<p>وصل ليلة أمس للمركز الطبّي مئير التّابع لصندوق المرضى كلاليت، طفل يبلغ من العمر...</p>
						</div>
												<div>
							<a href='/full/360699/غانتس-يجتمع-اليوم-مع-عودة-لبحث-مسألة-الائتلاف-الحكومي'><img alt='غانتس يجتمع اليوم مع عودة لبحث مسألة الائتلاف الحكومي' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-92323816647687.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>غانتس يجتمع اليوم مع عودة لبحث مسألة الائتلاف الحكومي</b></a>
							<span>2019-10-31 <b>|</b> 09:21:27</span>
							<p>
يجتمع رئيس القائمة المشتركة ايمن عودة اليوم مع رئيس "كاحول لافان" بيني غانتس، ضمن...</p>
						</div>
												<div>
							<a href='/full/360698/صور-انقلاب-شاحنة-في-الجنوب-وتخليص-سائقها'><img alt='صور - انقلاب شاحنة في الجنوب وتخليص سائقها' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-916431921664642.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>صور - انقلاب شاحنة في الجنوب وتخليص سائقها</b></a>
							<span>2019-10-31 <b>|</b> 09:16:10</span>
							<p>عملت طواقم الاطفاء والانقاذ صباح اليوم الخميس على تخليص سائق شاحنة علق داخلها اثر...</p>
						</div>
												<div>
							<a href='/full/360697/غدا-بدء-سريان-إضاءة-مصابيح-المركبات-في-ساعات-النهار'><img alt='غدا - بدء سريان إضاءة مصابيح المركبات في ساعات النهار' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-91204632364605.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>غدا - بدء سريان إضاءة مصابيح المركبات في ساعات النهار</b></a>
							<span>2019-10-31 <b>|</b> 09:11:04</span>
							<p>يبدأ يوم غد الجمعة العمل بموجب قانون الزام  السائقين بإضاءة مصابيح مركباتهم في...</p>
						</div>
												<div>
							<a href='/full/360690/خط-عبارات-عنصرية-على-جدران-وثقب-اطارات-عشرات-السيارات-في-عكبرة-واعتقال-مشتبهين-من-صفد'><img alt='خط عبارات عنصرية على جدران وثقب اطارات عشرات السيارات في عكبرة واعتقال مشتبهين من صفد' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031-813312040378088.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>خط عبارات عنصرية على جدران وثقب اطارات عشرات السيارات في عكبرة واعتقال مشتبهين من صفد</b></a>
							<span>2019-10-31 <b>|</b> 08:09:16</span>
							<p>أقدم مجهولون فجر اليوم الخميس على خط عبارات عنصرية على جدران في عكبرة قرب مدينة...</p>
						</div>
												<div>
							<a href='/full/360689/الطقس-اجواء-خريفية-معتدلة-نهارا-وباردة-ليلا'><img alt='الطقس - اجواء خريفية معتدلة نهارا وباردة ليلا' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191031549172052388313.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الطقس - اجواء خريفية معتدلة نهارا وباردة ليلا</b></a>
							<span>2019-10-31 <b>|</b> 05:43:14</span>
							<p>اليوم  الخميس، لا يطرأ تغير يذكر على درجات الحرارة ، والرياح شمالية غربية الى...</p>
						</div>
												<div>
							<a href='/full/360687/رئيسة-المحكمة-العليا-تحذر-من-تسييس-الجهاز-القضائي'><img alt='رئيسة المحكمة العليا تحذر من تسييس الجهاز القضائي' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20191030-2052411634530652.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>رئيسة المحكمة العليا تحذر من تسييس الجهاز القضائي</b></a>
							<span>2019-10-30 <b>|</b> 20:50:52</span>
							<p>قالت رئيسة المحكمة العليا القاضية استر حيوت إننا نمر في فترة لم يشهدها التاريخ...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/360705/'><img alt='مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191031-113758192318150.jpg'></a>
						<h3><a href='/full/360705/'>مسؤول أردني: يمكن استخدام المعتقل الإسرائيلي ورقة ضغط</a></h3>
					</div>
										<div>
						<a href='/full/360672/'><img alt='ما الآثار الجانبية لاستخدام الفياغرا على المدى الطويل؟' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191030-105618951238781.jpg'></a>
						<h3><a href='/full/360672/'>ما الآثار الجانبية لاستخدام الفياغرا على المدى الطويل؟</a></h3>
					</div>
										<div>
						<a href='/full/360458/'><img alt='مسؤول أممي: طفل يمني يموت كل 12 دقيقة' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191025-1033511203255248.jpg'></a>
						<h3><a href='/full/360458/'>مسؤول أممي: طفل يمني يموت كل 12 دقيقة</a></h3>
					</div>
										<div>
						<a href='/full/360325/'><img alt='شاهدوا - مسنة تجتاز تحدي الضغط في عمر 84 عاما' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191022-144141246156574.jpg'></a>
						<h3><a href='/full/360325/'>شاهدوا - مسنة تجتاز تحدي الضغط في عمر 84 عاما</a></h3>
					</div>
										<div>
						<a href='/full/360269/'><img alt='خلافات داخل الحكومة اللبنانية بشأن "ورقة الإصلاحات"' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20191021-1437301788261853.jpg'></a>
						<h3><a href='/full/360269/'>خلافات داخل الحكومة اللبنانية بشأن "ورقة الإصلاحات"</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=الشيخ ' title='الشيخ '>الشيخ </a><a href='/search.php?q= سلمان ' title=' سلمان '> سلمان </a><a href='/search.php?q= فضول ' title=' فضول '> فضول </a><a href='/search.php?q= البقيعة ' title=' البقيعة '> البقيعة </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= أول ' title=' أول '> أول </a><a href='/search.php?q= رئيس ' title=' رئيس '> رئيس </a><a href='/search.php?q= منتخب ' title=' منتخب '> منتخب </a><a href='/search.php?q= مجلس ' title=' مجلس '> مجلس </a><a href='/search.php?q= محلي ' title=' محلي '> محلي </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=احتراق ' title='احتراق '>احتراق </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= شفاعمرو ' title=' شفاعمرو '> شفاعمرو </a><a href='/search.php?q= النيران ' title=' النيران '> النيران </a><a href='/search.php?q= المركبة ' title=' المركبة '> المركبة </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= تحقق ' title=' تحقق '> تحقق </a><a href='/search.php?q=جسم ' title='جسم '>جسم </a><a href='/search.php?q= مشبوه ' title=' مشبوه '> مشبوه </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= تفكيك ' title=' تفكيك '> تفكيك </a><a href='/search.php?q= حي ' title=' حي '> حي </a><a href='/search.php?q= الملساء ' title=' الملساء '> الملساء </a><a href='/search.php?q= المدينة ' title=' المدينة '> المدينة </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= متفجرات ' title=' متفجرات '> متفجرات </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= فتاة ' title=' فتاة '> فتاة </a><a href='/search.php?q= عربية ' title=' عربية '> عربية </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= سقطت ' title=' سقطت '> سقطت </a><a href='/search.php?q= الطابق ' title=' الطابق '> الطابق </a><a href='/search.php?q= الخامس ' title=' الخامس '> الخامس </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= بن ' title=' بن '> بن </a><a href='/search.php?q=شيمن' title='شيمن'>شيمن</a><a href='/search.php?q=طمرة ' title='طمرة '>طمرة </a><a href='/search.php?q= محل ' title=' محل '> محل </a><a href='/search.php?q= بطاقات ' title=' بطاقات '> بطاقات </a><a href='/search.php?q= يانصيب ' title=' يانصيب '> يانصيب </a><a href='/search.php?q= سرقة ' title=' سرقة '> سرقة </a><a href='/search.php?q= مبلغ ' title=' مبلغ '> مبلغ </a><a href='/search.php?q= مال ' title=' مال '> مال </a><a href='/search.php?q= اغراض ' title=' اغراض '> اغراض </a><a href='/search.php?q= ممتلكات ' title=' ممتلكات '> ممتلكات </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= تحقيق ' title=' تحقيق '> تحقيق </a><a href='/search.php?q=نصري ' title='نصري '>نصري </a><a href='/search.php?q= شاهين ' title=' شاهين '> شاهين </a><a href='/search.php?q= المسن ' title=' المسن '> المسن </a><a href='/search.php?q= معليا ' title=' معليا '> معليا </a><a href='/search.php?q= مجهول ' title=' مجهول '> مجهول </a><a href='/search.php?q= يعتدي ' title=' يعتدي '> يعتدي </a><a href='/search.php?q= أرض ' title=' أرض '> أرض </a><a href='/search.php?q= المكر ' title=' المكر '> المكر </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= التحقيق ' title=' التحقيق '> التحقيق </a><a href='/search.php?q=اصابة ' title='اصابة '>اصابة </a><a href='/search.php?q= متوسطة ' title=' متوسطة '> متوسطة </a><a href='/search.php?q= عامل ' title=' عامل '> عامل </a><a href='/search.php?q= سقط ' title=' سقط '> سقط </a><a href='/search.php?q= عن ' title=' عن '> عن </a><a href='/search.php?q= شاحنة ' title=' شاحنة '> شاحنة </a><a href='/search.php?q= ورشة ' title=' ورشة '> ورشة </a><a href='/search.php?q= بناء ' title=' بناء '> بناء </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= طرعان ' title=' طرعان '> طرعان </a><a href='/search.php?q= مستشفى ' title=' مستشفى '> مستشفى </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q=تخليص ' title='تخليص '>تخليص </a><a href='/search.php?q= طفل ' title=' طفل '> طفل </a><a href='/search.php?q= يد ' title=' يد '> يد </a><a href='/search.php?q= علقت ' title=' علقت '> علقت </a><a href='/search.php?q= داخل ' title=' داخل '> داخل </a><a href='/search.php?q= مضخة ' title=' مضخة '> مضخة </a><a href='/search.php?q= فندق ' title=' فندق '> فندق </a><a href='/search.php?q= البحر ' title=' البحر '> البحر </a><a href='/search.php?q= الميت ' title=' الميت '> الميت </a><a href='/search.php?q= بركة ' title=' بركة '> بركة </a><a href='/search.php?q= سباحة ' title=' سباحة '> سباحة </a><a href='/search.php?q= انقاذ ' title=' انقاذ '> انقاذ </a><a href='/search.php?q= اسعاف' title=' اسعاف'> اسعاف</a><a href='/search.php?q=ضبط ' title='ضبط '>ضبط </a><a href='/search.php?q= مكافحة ' title=' مكافحة '> مكافحة </a><a href='/search.php?q= مفرقعات ' title=' مفرقعات '> مفرقعات </a><a href='/search.php?q= العاب ' title=' العاب '> العاب </a><a href='/search.php?q= نارية ' title=' نارية '> نارية </a><a href='/search.php?q= خطيرة ' title=' خطيرة '> خطيرة </a><a href='/search.php?q= محظورة ' title=' محظورة '> محظورة </a><a href='/search.php?q= مصادرتها ' title=' مصادرتها '> مصادرتها </a><a href='/search.php?q= شفاعمرو ' title=' شفاعمرو '> شفاعمرو </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q=دفيئة ' title='دفيئة '>دفيئة </a><a href='/search.php?q= مخدرات ' title=' مخدرات '> مخدرات </a><a href='/search.php?q= وادي ' title=' وادي '> وادي </a><a href='/search.php?q= النقب ' title=' النقب '> النقب </a><a href='/search.php?q= صحراء ' title=' صحراء '> صحراء </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= ضبط ' title=' ضبط '> ضبط </a><a href='/search.php?q= مشتبه ' title=' مشتبه '> مشتبه </a><a href='/search.php?q= البحث ' title=' البحث '> البحث </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=القاء ' title='القاء '>القاء </a><a href='/search.php?q= حذاء ' title=' حذاء '> حذاء </a><a href='/search.php?q= مشتبه ' title=' مشتبه '> مشتبه </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= مشجع ' title=' مشجع '> مشجع </a><a href='/search.php?q= حارس ' title=' حارس '> حارس </a><a href='/search.php?q= مرمى ' title=' مرمى '> مرمى </a><a href='/search.php?q= فريق ' title=' فريق '> فريق </a><a href='/search.php?q= بيتار ' title=' بيتار '> بيتار </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= الدوحة ' title=' الدوحة '> الدوحة </a><a href='/search.php?q= اتحاد ' title=' اتحاد '> اتحاد </a><a href='/search.php?q= ابناء ' title=' ابناء '> ابناء </a><a href='/search.php?q= سخنين ' title=' سخنين '> سخنين </a><a href='/search.php?q=مسيرة ' title='مسيرة '>مسيرة </a><a href='/search.php?q= العيد ' title=' العيد '> العيد </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= كنا ' title=' كنا '> كنا </a><a href='/search.php?q= الفطر ' title=' الفطر '> الفطر </a><a href='/search.php?q= المبارك ' title=' المبارك '> المبارك </a><a href='/search.php?q= مشاركة ' title=' مشاركة '> مشاركة </a><a href='/search.php?q= واسعة ' title=' واسعة '> واسعة </a><a href='/search.php?q=اشتعال ' title='اشتعال '>اشتعال </a><a href='/search.php?q= النيران ' title=' النيران '> النيران </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= عكا ' title=' عكا '> عكا </a><a href='/search.php?q= الكريوت ' title=' الكريوت '> الكريوت </a><a href='/search.php?q= فجر ' title=' فجر '> فجر </a><a href='/search.php?q= اليوم ' title=' اليوم '> اليوم </a><a href='/search.php?q= السبت ' title=' السبت '> السبت </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q=شكيب ' title='شكيب '>شكيب </a><a href='/search.php?q= شمشوم ' title=' شمشوم '> شمشوم </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= اعتقالات ' title=' اعتقالات '> اعتقالات </a><a href='/search.php?q= الناصرة ' title=' الناصرة '> الناصرة </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= مشتبهين ' title=' مشتبهين '> مشتبهين </a><a href='/search.php?q= مقتل ' title=' مقتل '> مقتل </a><a href='/search.php?q=الكسيفة ' title='الكسيفة '>الكسيفة </a><a href='/search.php?q= حملة ' title=' حملة '> حملة </a><a href='/search.php?q= واسعة ' title=' واسعة '> واسعة </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= تفتيش ' title=' تفتيش '> تفتيش </a><a href='/search.php?q= اعتقال ' title=' اعتقال '> اعتقال </a><a href='/search.php?q= فلسطينيين ' title=' فلسطينيين '> فلسطينيين </a><a href='/search.php?q= بدون ' title=' بدون '> بدون </a><a href='/search.php?q= تصاريح ' title=' تصاريح '> تصاريح </a><a href='/search.php?q= تحرير ' title=' تحرير '> تحرير </a><a href='/search.php?q= مخالفات ' title=' مخالفات '> مخالفات </a><a href='/search.php?q= سير ' title=' سير '> سير </a><a href='/search.php?q= سيارات ' title=' سيارات '> سيارات </a><a href='/search.php?q= ذخيرة ' title=' ذخيرة '> ذخيرة </a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=360705"></script>
					</body></html>
					
