<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"  | الصنارة  </title>


<meta name="keywords" content="مجلس,  الطلاب,  والشبیبة,  البلدي,  -,  ام,  الفحم, تعلیق,  الاضراب,  المقرر,  یوم,  الاحد, ..., الطلاب, مجلس, لمجلس, المجلس, البلدي, البلدية, الاضراب, الطلابي, بمجلس, للمجلس, الطلابية, مجلس الطلاب , بالمجلس, مجلس عرابة, مجلس عرابه, l[gs hg'ghf ,hgaf fm hgfg]d   hl hgtpl jug r hghqvhf hglrvv  ,l hghp] ">

<meta name="description" content="استمرارا لقرار الاضراب والذي بادرنا له نحن مجلس الطلاب والشبیبة البلدي لحرصنا... مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد" l[gs hg'ghf ,hgaf fm hgfg]d   hl hgtpl jug r hghqvhf hglrvv  ,l hghp] ">


 
<meta itemprop="name" content="مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"">
<meta itemprop="image" content="http://images.sonara.net/20190928-1902551070091018.jpg">

<meta name="twitter:title" content="مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20190928-1902551070091018.jpg">

<meta property="og:title" content="مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20190928-1902551070091018.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-09-28 19:07:54</font>
<a href="/full/359392/" title='رئيس بلدية سخنين:لا يمكن أن يغرق الفريق أكثر,على الإدارة تحمُّل المسؤولية وعدم إلقائها على الآخرين'>رئيس بلدية سخنين:لا يمكن أن يغرق الفريق أكثر,على الإدارة تحمُّل المسؤولية وعدم إلقائها على الآخرين</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 19:03:18</font>
<a href="/full/359391/" title='وقفة احتجاجية امام مركز شرطة كفركنا احتجاجاً على التقصير في مكافحة الجريمة'>وقفة احتجاجية امام مركز شرطة كفركنا احتجاجاً على التقصير في مكافحة الجريمة</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 19:01:18</font>
<a href="/full/359390/" title='مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"'>مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 16:05:38</font>
<a href="/full/359389/" title='عشرات القتلى جراء الفيضانات شمالي الهند'>عشرات القتلى جراء الفيضانات شمالي الهند</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 16:03:55</font>
<a href="/full/359388/" title='فتح: سنواصل المقاومة على نهج ابو مازن'>فتح: سنواصل المقاومة على نهج ابو مازن</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 16:00:50</font>
<a href="/full/359387/" title='اصابة خطيرة جراء انقلاب مركبة في رهط'>اصابة خطيرة جراء انقلاب مركبة في رهط</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 14:20:19</font>
<a href="/full/359385/" title='‏الجلبوع يضم حافلتين جديدتين لمجموعة الحافلات‎'>‏الجلبوع يضم حافلتين جديدتين لمجموعة الحافلات‎</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 14:18:45</font>
<a href="/full/359384/" title='ايران تتوعد اسرائيل باستخدام أسلحة لم يعلن عنها بعد'>ايران تتوعد اسرائيل باستخدام أسلحة لم يعلن عنها بعد</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 12:36:12</font>
<a href="/full/359383/" title='رهط تفجع بوفاة الشاب وليد ابو جامع اثر مرض عضال'>رهط تفجع بوفاة الشاب وليد ابو جامع اثر مرض عضال</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 12:34:43</font>
<a href="/full/359382/" title='الناصرة: اكاديمية الفرينج للتمثيل تقترب من افتتاح سنتها الدراسية الاولى'>الناصرة: اكاديمية الفرينج للتمثيل تقترب من افتتاح سنتها الدراسية الاولى</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 12:31:15</font>
<a href="/full/359381/" title='اصابة خطيرة لشاب تعرض لاطلاق نار في النقب'>اصابة خطيرة لشاب تعرض لاطلاق نار في النقب</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 07:00:39</font>
<a href="/full/359380/" title='الطقس:اجواء غائمة جزئياً وانخفاض على درجات الحرارة'>الطقس:اجواء غائمة جزئياً وانخفاض على درجات الحرارة</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 07:00:27</font>
<a href="/full/359379/" title='محادثة غريبة تثير الغموض حول مستقبل مبابي'>محادثة غريبة تثير الغموض حول مستقبل مبابي</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 07:00:08</font>
<a href="/full/359378/" title='100% من الأطباء الذين شاركوا في دورة جمعية أطباء الأسنان العرب، نجحوا بالامتحان الحكومي‎'>100% من الأطباء الذين شاركوا في دورة جمعية أطباء الأسنان العرب، نجحوا بالامتحان الحكومي‎</a>   | 
															  <font color="#B60002">&nbsp;2019-09-28 07:01:59</font>
<a href="/full/359377/" title='النائب جبارين: ايلول الاسود في مجتمعنا جراء الجريمة‎'>النائب جبارين: ايلول الاسود في مجتمعنا جراء الجريمة‎</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  محلي </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=359390","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=359390&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-09-28 19:01:18">2019-09-28 19:01:18</span>  &nbsp; |  &nbsp; الصنارة نت &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=359390","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/359390/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>استمرارا لقرار الاضراب والذي بادرنا له نحن مجلس الطلاب والشبیبة البلدي لحرصنا على سلامة وامن زملائنا وكخطوة اعتراض وحداد على إثر حادثي القتل التي حدثتا خلال الأسبوع الماضي، تم دعوتنا من قبل رئیس بلدیة ام الفحم الدكتور سمیر محامید ونائبه الدكتور علي خلیل لجلستین طارئتین لبحث قرار الاضراب والبدائل التي یمكن طرحهااشترك في جلستنا الیوم بالإضافة لرئیس البلدیة ونائبه كل من رؤساء أقسام البلدیة التابعة لسلك التعلیم، وموظفین كبار وعدد من مندوبین عن لجنة أولیاء أمور الطلاب.<br /><p style='margin-top:10px;' class='insidearticlewithin'></p><br />اثمرت الجلسة عن خطوات واقتراحات عملیة مباركة ستمرر بمدارسنا ابتداء من الغد، وناكد أننا نحن مجلس الطلاب والشبیبة البلدي ندعم قرار البلدیة المنبثق عن الجلسة ونشكر كل من تواجد وقدم الدعم وعلیه فإننا نلتزم بقرار البلدیة ونقرر تعلیق الاضراب حالیا ویكون غدا یوم تعلیمي بمنهاج خاص یرقى لمستوى الحدث، مع حرصنا.على متابعة تنفیذ النقاط المقترحة في بیاننا السابق وبیان البلدیة<br />
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/359390/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																			
						
												
						<div class='allimagesfull'>
							<img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/09/28/1569686478//IMG-20190928-WA0004.jpg'><img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/09/28/1569686478//IMG-20190928-WA0005.jpg'><img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/09/28/1569686478//IMG-20190928-WA0003.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					مجلس, الطلاب, والشبیبة, البلدي, -, ام, الفحم"تعلیق, الاضراب, المقرر, یوم, الاحد", 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=359390&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=359390","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=359390","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=359390&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/359392/رئيس-بلدية-سخنين-لا-يمكن-أن-يغرق-الفريق-أكثر-على-الإدارة-تحمُّل-المسؤولية-وعدم-إلقائها-على-الآخرين'><img alt='رئيس بلدية سخنين:لا يمكن أن يغرق الفريق أكثر,على الإدارة تحمُّل المسؤولية وعدم إلقائها على الآخرين' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-190807443634976.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>رئيس بلدية سخنين:لا يمكن أن يغرق الفريق أكثر,على الإدارة تحمُّل المسؤولية وعدم إلقائها على الآخرين</b></a>
							<span>2019-09-28 <b>|</b> 19:07:54</span>
							<p>جاء في بيان صادر عن رئيس بلدية سخنين الدكتور صفوت ابو ريا:نظراً للحالة التي وصل...</p>
						</div>
												<div>
							<a href='/full/359391/وقفة-احتجاجية-امام-مركز-شرطة-كفركنا-احتجاجاً-على-التقصير-في-مكافحة-الجريمة'><img alt='وقفة احتجاجية امام مركز شرطة كفركنا احتجاجاً على التقصير في مكافحة الجريمة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/201909281907021874352584.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>وقفة احتجاجية امام مركز شرطة كفركنا احتجاجاً على التقصير في مكافحة الجريمة</b></a>
							<span>2019-09-28 <b>|</b> 19:03:18</span>
							<p>تظاهر العشرات من اهالي كفركنا عصر اليوم السبت امام محطة الشرطة في البلدة احتجاجاً...</p>
						</div>
												<div>
							<a href='/full/359387/اصابة-خطيرة-جراء-انقلاب-مركبة-في-رهط'><img alt='اصابة خطيرة جراء انقلاب مركبة في رهط' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-160153444697627.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>اصابة خطيرة جراء انقلاب مركبة في رهط</b></a>
							<span>2019-09-28 <b>|</b> 16:00:50</span>
							<p>جاء في بيان صادر عن المتحدث باسم شرطة اسرائيل للإعلام العربي:يحقق خبراء حوادث...</p>
						</div>
												<div>
							<a href='/full/359386/عين-ماهل-تشارك-في-حملة-طبيّة-للأهل-في-غزة'><img alt='عين ماهل تشارك في حملة طبيّة للأهل في غزة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-142325504629772.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>عين ماهل تشارك في حملة طبيّة للأهل في غزة</b></a>
							<span>2019-09-28 <b>|</b> 14:22:44</span>
							<p>للسنة الثانية على التوالي, تتألق قرية عين ماهل في حملة "ومن أحياها"  القطرية...</p>
						</div>
												<div>
							<a href='/full/359385/‏الجلبوع-يضم-حافلتين-جديدتين-لمجموعة-الحافلات‎'><img alt='‏الجلبوع يضم حافلتين جديدتين لمجموعة الحافلات‎' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-1421301269717694.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>‏الجلبوع يضم حافلتين جديدتين لمجموعة الحافلات‎</b></a>
							<span>2019-09-28 <b>|</b> 14:20:19</span>
							<p>ضم المجلس الإقليمي الجلبوع، لمجموعة الحافلات الخاصة به، حافلتين جديدتين، وذلك...</p>
						</div>
												<div>
							<a href='/full/359383/رهط-تفجع-بوفاة-الشاب-وليد-ابو-جامع-اثر-مرض-عضال'><img alt='رهط تفجع بوفاة الشاب وليد ابو جامع اثر مرض عضال' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-123807720944119.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>رهط تفجع بوفاة الشاب وليد ابو جامع اثر مرض عضال</b></a>
							<span>2019-09-28 <b>|</b> 12:36:12</span>
							<p>فجعت مدينة رهط بوفاة المأسوف على شبابه وليد سليمان أبو جامع عن عمر يناهز 25 عامًا...</p>
						</div>
												<div>
							<a href='/full/359382/الناصرة-اكاديمية-الفرينج-للتمثيل-تقترب-من-افتتاح-سنتها-الدراسية-الاولى'><img alt='الناصرة: اكاديمية الفرينج للتمثيل تقترب من افتتاح سنتها الدراسية الاولى' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-123554522621653.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الناصرة: اكاديمية الفرينج للتمثيل تقترب من افتتاح سنتها الدراسية الاولى</b></a>
							<span>2019-09-28 <b>|</b> 12:34:43</span>
							<p>تقترب اكاديمية الفرينح لفنون التمثيل في الناصرة، هذه الايام، من اجراء امتحانها /...</p>
						</div>
												<div>
							<a href='/full/359381/اصابة-خطيرة-لشاب-تعرض-لاطلاق-نار-في-النقب'><img alt='اصابة خطيرة لشاب تعرض لاطلاق نار في النقب' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-1231401976561381.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>اصابة خطيرة لشاب تعرض لاطلاق نار في النقب</b></a>
							<span>2019-09-28 <b>|</b> 12:31:15</span>
							<p>جاء في بيان صادر عن المتحدث باسم شرطة اسرائيل للاعلام العربي:اثر تلقي بلاغ حول شاب...</p>
						</div>
												<div>
							<a href='/full/359380/الطقس-اجواء-غائمة-جزئياً-وانخفاض-على-درجات-الحرارة'><img alt='الطقس:اجواء غائمة جزئياً وانخفاض على درجات الحرارة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-52521456064117.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الطقس:اجواء غائمة جزئياً وانخفاض على درجات الحرارة</b></a>
							<span>2019-09-28 <b>|</b> 07:00:39</span>
							<p>يكون الجو غائماً جزئياً الى صاف ، ويطرأ انخفاض على درجات الحرارة لتصبح حول معدلها...</p>
						</div>
												<div>
							<a href='/full/359378/100-من-الأطباء-الذين-شاركوا-في-دورة-جمعية-أطباء-الأسنان-العرب،-نجحوا-بالامتحان-الحكومي‎'><img alt='100% من الأطباء الذين شاركوا في دورة جمعية أطباء الأسنان العرب، نجحوا بالامتحان الحكومي‎' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190928-523042132896470.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>100% من الأطباء الذين شاركوا في دورة جمعية أطباء الأسنان العرب، نجحوا بالامتحان الحكومي‎</b></a>
							<span>2019-09-28 <b>|</b> 07:00:08</span>
							<p>للسنة الثالثة على التوالي، 100% من الأطباء الذين شاركوا في دورة التحضير لامتحان...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/359391/'><img alt='وقفة احتجاجية امام مركز شرطة كفركنا احتجاجاً على التقصير في مكافحة الجريمة' src='/cro.php?width=155&height=103&cropratio=155:103&image=/201909281907021874352584.jpg'></a>
						<h3><a href='/full/359391/'>وقفة احتجاجية امام مركز شرطة كفركنا احتجاجاً على التقصير في مكافحة الجريمة</a></h3>
					</div>
										<div>
						<a href='/full/359390/'><img alt='مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190928-1902551070091018.jpg'></a>
						<h3><a href='/full/359390/'>مجلس الطلاب والشبیبة البلدي - ام الفحم"تعلیق الاضراب المقرر یوم الاحد"</a></h3>
					</div>
										<div>
						<a href='/full/359384/'><img alt='ايران تتوعد اسرائيل باستخدام أسلحة لم يعلن عنها بعد' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190928-1420082046756269.jpg'></a>
						<h3><a href='/full/359384/'>ايران تتوعد اسرائيل باستخدام أسلحة لم يعلن عنها بعد</a></h3>
					</div>
										<div>
						<a href='/full/359374/'><img alt='ام الفحم تشيع جثمان ابنها ابراهيم محاميد ضحية جريمة القتل .' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190927-190750263244272.jpg'></a>
						<h3><a href='/full/359374/'>ام الفحم تشيع جثمان ابنها ابراهيم محاميد ضحية جريمة القتل .</a></h3>
					</div>
										<div>
						<a href='/full/359366/'><img alt='ام الفحم تخرج عن بكرة ابيها رفضا للعنف والجريمة واغلاق شارع 65' src='/cro.php?width=155&height=103&cropratio=155:103&image=/201909271350331810801648.jpg'></a>
						<h3><a href='/full/359366/'>ام الفحم تخرج عن بكرة ابيها رفضا للعنف والجريمة واغلاق شارع 65</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=عضو . الطنيست ' title='عضو . الطنيست '>عضو . الطنيست </a><a href='/search.php?q= حزب ' title=' حزب '> حزب </a><a href='/search.php?q= العمل ' title=' العمل '> العمل </a><a href='/search.php?q= بهلول ' title=' بهلول '> بهلول </a><a href='/search.php?q= زهير ' title=' زهير '> زهير </a><a href='/search.php?q= الاتحاد ' title=' الاتحاد '> الاتحاد </a><a href='/search.php?q= العام ' title=' العام '> العام </a><a href='/search.php?q= كرة ' title=' كرة '> كرة </a><a href='/search.php?q= قدم ' title=' قدم '> قدم </a><a href='/search.php?q= الغاء ' title=' الغاء '> الغاء </a><a href='/search.php?q= مباريات ' title=' مباريات '> مباريات </a><a href='/search.php?q= الدوري ' title=' الدوري '> الدوري </a><a href='/search.php?q= الاسبوع ' title=' الاسبوع '> الاسبوع </a><a href='/search.php?q= القادم' title=' القادم'> القادم</a><a href='/search.php?q=سكب ' title='سكب '>سكب </a><a href='/search.php?q= مادة ' title=' مادة '> مادة </a><a href='/search.php?q= حارقة ' title=' حارقة '> حارقة </a><a href='/search.php?q= على ' title=' على '> على </a><a href='/search.php?q= امرأة ' title=' امرأة '> امرأة </a><a href='/search.php?q= عربية ' title=' عربية '> عربية </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= مشتبه ' title=' مشتبه '> مشتبه </a><a href='/search.php?q= هرب ' title=' هرب '> هرب </a><a href='/search.php?q= حروق ' title=' حروق '> حروق </a><a href='/search.php?q= التسبب ' title=' التسبب '> التسبب </a><a href='/search.php?q= لها ' title=' لها '> لها </a><a href='/search.php?q= اصابات ' title=' اصابات '> اصابات </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=شابة ' title='شابة '>شابة </a><a href='/search.php?q= من ' title=' من '> من </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= جت ' title=' جت '> جت </a><a href='/search.php?q= اعتداء ' title=' اعتداء '> اعتداء </a><a href='/search.php?q= سائق ' title=' سائق '> سائق </a><a href='/search.php?q= يهودي ' title=' يهودي '> يهودي </a><a href='/search.php?q= ضرب ' title=' ضرب '> ضرب </a><a href='/search.php?q= ارهابية ' title=' ارهابية '> ارهابية </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=المغار ' title='المغار '>المغار </a><a href='/search.php?q= احتفال ' title=' احتفال '> احتفال </a><a href='/search.php?q= اضاءة ' title=' اضاءة '> اضاءة </a><a href='/search.php?q= شجرة ' title=' شجرة '> شجرة </a><a href='/search.php?q= الميلاد ' title=' الميلاد '> الميلاد </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= الشاب ' title=' الشاب '> الشاب </a><a href='/search.php?q= كمال ' title=' كمال '> كمال </a><a href='/search.php?q= عزاومة ' title=' عزاومة '> عزاومة </a><a href='/search.php?q= النقب ' title=' النقب '> النقب </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= اصطدام ' title=' اصطدام '> اصطدام </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= صخور ' title=' صخور '> صخور </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= ذاتي ' title=' ذاتي '> ذاتي </a><a href='/search.php?q=غضب ' title='غضب '>غضب </a><a href='/search.php?q= استنفار ' title=' استنفار '> استنفار </a><a href='/search.php?q= هدم ' title=' هدم '> هدم </a><a href='/search.php?q= بيت ' title=' بيت '> بيت </a><a href='/search.php?q= قلنسوة ' title=' قلنسوة '> قلنسوة </a><a href='/search.php?q= المثلث ' title=' المثلث '> المثلث </a><a href='/search.php?q= الجنوبي ' title=' الجنوبي '> الجنوبي </a><a href='/search.php?q= غير ' title=' غير '> غير </a><a href='/search.php?q= مرخص ' title=' مرخص '> مرخص </a><a href='/search.php?q= ابراهيم ' title=' ابراهيم '> ابراهيم </a><a href='/search.php?q= زبارقة ' title=' زبارقة '> زبارقة </a><a href='/search.php?q= الطيبة' title=' الطيبة'> الطيبة</a><a href='/search.php?q=شالوم ' title='شالوم '>شالوم </a><a href='/search.php?q= سيلفان ' title=' سيلفان '> سيلفان </a><a href='/search.php?q= وزير ' title=' وزير '> وزير </a><a href='/search.php?q= اجتماع ' title=' اجتماع '> اجتماع </a><a href='/search.php?q= اعضاء ' title=' اعضاء '> اعضاء </a><a href='/search.php?q= رؤساء ' title=' رؤساء '> رؤساء </a><a href='/search.php?q= مجالس ' title=' مجالس '> مجالس </a><a href='/search.php?q= بلديات ' title=' بلديات '> بلديات </a><a href='/search.php?q= عرب ' title=' عرب '> عرب </a><a href='/search.php?q= يهود ' title=' يهود '> يهود </a><a href='/search.php?q= تهدئة ' title=' تهدئة '> تهدئة </a><a href='/search.php?q= الاوضاع ' title=' الاوضاع '> الاوضاع </a><a href='/search.php?q= المنطقة ' title=' المنطقة '> المنطقة </a><a href='/search.php?q=طعن ' title='طعن '>طعن </a><a href='/search.php?q= فلسطيني ' title=' فلسطيني '> فلسطيني </a><a href='/search.php?q= شرقي ' title=' شرقي '> شرقي </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= مستوطنة ' title=' مستوطنة '> مستوطنة </a><a href='/search.php?q= ادم ' title=' ادم '> ادم </a><a href='/search.php?q= تنفيذ ' title=' تنفيذ '> تنفيذ </a><a href='/search.php?q= عملية ' title=' عملية '> عملية </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= النار ' title=' النار '> النار </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=الناصرة ' title='الناصرة '>الناصرة </a><a href='/search.php?q= رجل ' title=' رجل '> رجل </a><a href='/search.php?q= علق ' title=' علق '> علق </a><a href='/search.php?q= تحت ' title=' تحت '> تحت </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= كراج ' title=' كراج '> كراج </a><a href='/search.php?q= المنطقة ' title=' المنطقة '> المنطقة </a><a href='/search.php?q= الصناعية ' title=' الصناعية '> الصناعية </a><a href='/search.php?q= محمود ' title=' محمود '> محمود </a><a href='/search.php?q= واكد ' title=' واكد '> واكد </a><a href='/search.php?q=مدرسة ' title='مدرسة '>مدرسة </a><a href='/search.php?q= ابن ' title=' ابن '> ابن </a><a href='/search.php?q= رشد ' title=' رشد '> رشد </a><a href='/search.php?q= الثانوية ' title=' الثانوية '> الثانوية </a><a href='/search.php?q= طمرة ' title=' طمرة '> طمرة </a><a href='/search.php?q= تحتفل ' title=' تحتفل '> تحتفل </a><a href='/search.php?q= تخريج ' title=' تخريج '> تخريج </a><a href='/search.php?q= الفوج ' title=' الفوج '> الفوج </a><a href='/search.php?q= الثالث ' title=' الثالث '> الثالث </a><a href='/search.php?q= اجواء ' title=' اجواء '> اجواء </a><a href='/search.php?q= احتفالية ' title=' احتفالية '> احتفالية </a><a href='/search.php?q= طلاب ' title=' طلاب '> طلاب </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= طمرة ' title=' طمرة '> طمرة </a><a href='/search.php?q=اصابة ' title='اصابة '>اصابة </a><a href='/search.php?q= متوسطة  ' title=' متوسطة  '> متوسطة  </a><a href='/search.php?q= بحادث ' title=' بحادث '> بحادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= ذاتي ' title=' ذاتي '> ذاتي </a><a href='/search.php?q= انقلاب ' title=' انقلاب '> انقلاب </a><a href='/search.php?q= سيارة  ' title=' سيارة  '> سيارة  </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= يانوح' title=' يانوح'> يانوح</a><a href='/search.php?q=جثة ' title='جثة '>جثة </a><a href='/search.php?q= شابة ' title=' شابة '> شابة </a><a href='/search.php?q= عليها ' title=' عليها '> عليها </a><a href='/search.php?q= علامات ' title=' علامات '> علامات </a><a href='/search.php?q= اصابات ' title=' اصابات '> اصابات </a><a href='/search.php?q= عنف ' title=' عنف '> عنف </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= وادي ' title=' وادي '> وادي </a><a href='/search.php?q= الحمام ' title=' الحمام '> الحمام </a><a href='/search.php?q= العثور ' title=' العثور '> العثور </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q=سعيد ' title='سعيد '>سعيد </a><a href='/search.php?q= نعيم ' title=' نعيم '> نعيم </a><a href='/search.php?q= يافا ' title=' يافا '> يافا </a><a href='/search.php?q= يغادر ' title=' يغادر '> يغادر </a><a href='/search.php?q= المستشفى ' title=' المستشفى '> المستشفى </a><a href='/search.php?q= رمبام ' title=' رمبام '> رمبام </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= ابنته ' title=' ابنته '> ابنته </a><a href='/search.php?q= زوجته ' title=' زوجته '> زوجته </a><a href='/search.php?q= الفريديس ' title=' الفريديس '> الفريديس </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q=نشأت ' title='نشأت '>نشأت </a><a href='/search.php?q= ملحم ' title=' ملحم '> ملحم </a><a href='/search.php?q= مساعدة ' title=' مساعدة '> مساعدة </a><a href='/search.php?q= مد ' title=' مد '> مد </a><a href='/search.php?q= يد ' title=' يد '> يد </a><a href='/search.php?q= العون ' title=' العون '> العون </a><a href='/search.php?q= اتهام ' title=' اتهام '> اتهام </a><a href='/search.php?q= 3 ' title=' 3 '> 3 </a><a href='/search.php?q= شبان ' title=' شبان '> شبان </a><a href='/search.php?q= عرعره ' title=' عرعره '> عرعره </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= عملية ' title=' عملية '> عملية </a><a href='/search.php?q= تل ' title=' تل '> تل </a><a href='/search.php?q= ابيب ' title=' ابيب '> ابيب </a><a href='/search.php?q=امنية ' title='امنية '>امنية </a><a href='/search.php?q= النعامي ' title=' النعامي '> النعامي </a><a href='/search.php?q=7 ' title='7 '>7 </a><a href='/search.php?q= اشهر ' title=' اشهر '> اشهر </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= الطفلة ' title=' الطفلة '> الطفلة </a><a href='/search.php?q= حورة ' title=' حورة '> حورة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= الموت ' title=' الموت '> الموت </a><a href='/search.php?q= حافلة ' title=' حافلة '> حافلة </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= خصوصية' title=' خصوصية'> خصوصية</a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=359390"></script>
					</body></html>
					
