<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>كيف تصطاد الدلافين أسماك البوري في الهواء!  | الصنارة  </title>


<meta name="keywords" content="كيف,  تصطاد,  الدلافين,  أسماك,  البوري,  في,  الهواء!..., الدلافين, أسماك, تصطاد, الأسماك, ;dt jw'h] hg]ghtdk  slh; hgf,vd td hgi,hx ">

<meta name="description" content="... كيف تصطاد الدلافين أسماك البوري في الهواء! ;dt jw'h] hg]ghtdk  slh; hgf,vd td hgi,hx ">


 
<meta itemprop="name" content="كيف تصطاد الدلافين أسماك البوري في الهواء!">
<meta itemprop="image" content="http://images.sonara.net/20190828-94528150993365.jpg">

<meta name="twitter:title" content="كيف تصطاد الدلافين أسماك البوري في الهواء!">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20190828-94528150993365.jpg">

<meta property="og:title" content="كيف تصطاد الدلافين أسماك البوري في الهواء!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20190828-94528150993365.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-08-28 11:52:13</font>
<a href="/full/357943/" title='حزب الله يتحدث عن توجيه ضربة مفاجئة إلى إسرائيل'>حزب الله يتحدث عن توجيه ضربة مفاجئة إلى إسرائيل</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 11:50:35</font>
<a href="/full/357942/" title='ترحيل طالب فلسطيني من الولايات المتحدة بسبب "منشورات أصدقائه السياسية" على فيسبوك وتويتر'>ترحيل طالب فلسطيني من الولايات المتحدة بسبب "منشورات أصدقائه السياسية" على فيسبوك وتويتر</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 11:10:01</font>
<a href="/full/357940/" title='استقالة المذيعة الجزائرية حسينة أوشان من قناة "الجزيرة"'>استقالة المذيعة الجزائرية حسينة أوشان من قناة "الجزيرة"</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 11:07:30</font>
<a href="/full/357939/" title='خطأ طبي أدى لاستئصال ثدي الفنانة شادية.. قصة حزينة'>خطأ طبي أدى لاستئصال ثدي الفنانة شادية.. قصة حزينة</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 11:03:49</font>
<a href="/full/357937/" title='إندونيسيا .. أول حكم بالإخصاء الكيميائي في العالم !'>إندونيسيا .. أول حكم بالإخصاء الكيميائي في العالم !</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 10:54:11</font>
<a href="/full/357934/" title='ضبط كمية مخدرات خطيرة مخبأة داخل شحنة أحذية على معبر كرم ابو سالم واعتقال سائق من رهط'>ضبط كمية مخدرات خطيرة مخبأة داخل شحنة أحذية على معبر كرم ابو سالم واعتقال سائق من رهط</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 10:45:47</font>
<a href="/full/357933/" title='الشرطة تنهي استعداداتها لافتتاح العام الدراسي الجديد وتقدم توصياتها'>الشرطة تنهي استعداداتها لافتتاح العام الدراسي الجديد وتقدم توصياتها</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 10:30:17</font>
<a href="/full/357932/" title='وزارة التربية والتعليم -  2,354 مليون طالبا منهم 556 الف طالبا من المجتمع العربي يفتتحون العام الدراسي الجديد'>وزارة التربية والتعليم -  2,354 مليون طالبا منهم 556 الف طالبا من المجتمع العربي يفتتحون العام الدراسي الجديد</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 10:24:35</font>
<a href="/full/357931/" title='شجار عائلي في تل السبع وحرق سيارتين'>شجار عائلي في تل السبع وحرق سيارتين</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 10:11:44</font>
<a href="/full/357930/" title='فيديو - سطو مسلح على صاحب محل صرافة في باقة الغربية واطلاق نار في الهواء وسرقة حقيبة فيها اموال'>فيديو - سطو مسلح على صاحب محل صرافة في باقة الغربية واطلاق نار في الهواء وسرقة حقيبة فيها اموال</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 09:30:29</font>
<a href="/full/357922/" title='امرأة تلد توأما يفصل بينهما 11 أسبوعا!'>امرأة تلد توأما يفصل بينهما 11 أسبوعا!</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 09:27:38</font>
<a href="/full/357920/" title='هندوراس تفتتح ممثلية دبلوماسية بالقدس الأحد'>هندوراس تفتتح ممثلية دبلوماسية بالقدس الأحد</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 09:26:52</font>
<a href="/full/357919/" title='داخلية غزة: كشفنا الخيوط الأولى لتفجيري القطاع'>داخلية غزة: كشفنا الخيوط الأولى لتفجيري القطاع</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 09:24:53</font>
<a href="/full/357917/" title='لأول مرة.. نجاح عملية إنتاج شعاب مرجانية "في المختبر"'>لأول مرة.. نجاح عملية إنتاج شعاب مرجانية "في المختبر"</a>   | 
															  <font color="#B60002">&nbsp;2019-08-28 09:18:50</font>
<a href="/full/357916/" title='د. شادن سلامة من طرعان اول امرأة وطبيبة عربية تتولى ادارة قسم الطوارئ في مستشفى هداسا عين كارم'>د. شادن سلامة من طرعان اول امرأة وطبيبة عربية تتولى ادارة قسم الطوارئ في مستشفى هداسا عين كارم</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  فوت شوف </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=357928","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=357928&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">كيف تصطاد الدلافين أسماك البوري في الهواء!</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-08-28 09:44:52">2019-08-28 09:44:52</span>  &nbsp; |  &nbsp;  &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=357928","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/357928/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/357928/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																				
							<div  id="main-content2">
						<div style='text-align:center;' class='video_player'>
							
							<iframe class='iframechangeurl' src="/full_player.php?art=357928"  scrolling="no" border="0px" frameborder="0px" width="510px" height="307px" name="aymanplayernew"></iframe>
							<div class='vids'>
								<div>
									<a class='videoplayerclick' href='/full_player.php?ID=141440' target='aymanplayernew'><img src='/cro.php?width=108&height=80&cropratio=108:80&image=/1566974728826103515.jpg'>
									<h3>كيف تصطاد الدلافين أسماك البوري في الهواء!</h3></a>
								</div>								
							</div>
						</div>
						</div>
												
						
												
						<div class='allimagesfull'>
							<img itemprop='image' alt='كيف تصطاد الدلافين أسماك البوري في الهواء!' src='http://images.sonara.net/20190828-94528150993365.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					كيف, تصطاد, الدلافين, أسماك, البوري, في, الهواء!, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=357928&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=357928","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=357928","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=357928&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/357935/ضبط-مخدرات-داخل-شحنة-احذية-على-معبر-كرم-ابو-سالم'><img alt='ضبط مخدرات داخل شحنة احذية على معبر كرم ابو سالم' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190828-1100231519805469.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ضبط مخدرات داخل شحنة احذية على معبر كرم ابو سالم</b></a>
							<span>2019-08-28 <b>|</b> 10:59:44</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357929/قُبلة-ميلانيا-ترامب-لجاستن-ترودو-تهزُّ-مواقع-التواصل'><img alt='قُبلة ميلانيا ترامب لجاستن ترودو تهزُّ مواقع التواصل' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190828-948301523724790.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>قُبلة ميلانيا ترامب لجاستن ترودو تهزُّ مواقع التواصل</b></a>
							<span>2019-08-28 <b>|</b> 09:45:36</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357927/الفيضانات-تجرف-سيارات-وتثير-الفوضى-في-مدريد'><img alt='الفيضانات تجرف سيارات وتثير الفوضى في مدريد' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190828-944351137635900.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الفيضانات تجرف سيارات وتثير الفوضى في مدريد</b></a>
							<span>2019-08-28 <b>|</b> 09:43:56</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357926/بوتين-يشتري-آيس-كريم-لأردوغان'><img alt='بوتين يشتري "آيس كريم" لأردوغان' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190828-943421551744213.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>بوتين يشتري "آيس كريم" لأردوغان</b></a>
							<span>2019-08-28 <b>|</b> 09:42:49</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357925/كاميرا-توثق-عملية-سطو-مسلح-على-متجر-مجوهرات-في-نيويورك'><img alt='كاميرا توثق عملية سطو مسلح على متجر مجوهرات في نيويورك' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190828-94239146974892.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>كاميرا توثق عملية سطو مسلح على متجر مجوهرات في نيويورك</b></a>
							<span>2019-08-28 <b>|</b> 09:42:14</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357884/مشهد-مروع-للحظة-انهيار-جسر-مدينة-ترمة-التركية'><img alt='مشهد مروع للحظة انهيار جسر مدينة "ترمة" التركية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190827-1424401279135744.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>مشهد مروع للحظة انهيار جسر مدينة "ترمة" التركية</b></a>
							<span>2019-08-27 <b>|</b> 14:24:06</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357848/حارس-أمن-كهل-يذهل-صالة-الألعاب-الرياضية'><img alt='حارس أمن كهل يذهل صالة الألعاب الرياضية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190827-91327699952081.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>حارس أمن كهل يذهل صالة الألعاب الرياضية</b></a>
							<span>2019-08-27 <b>|</b> 09:12:33</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357847/ماليزيا-إنقاذ-خمسة-فيلة-حوصرت-في-حفرة-طينية'><img alt='ماليزيا - إنقاذ خمسة فيلة حوصرت في حفرة طينية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190827-912211428004685.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ماليزيا - إنقاذ خمسة فيلة حوصرت في حفرة طينية</b></a>
							<span>2019-08-27 <b>|</b> 09:11:47</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357846/زوجات-زعماء-قمة-السبع-يزرن-شاطئ-بياريتز'><img alt='زوجات زعماء قمة السبع يزرن شاطئ بياريتز' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190827-911361205822629.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>زوجات زعماء قمة السبع يزرن شاطئ بياريتز</b></a>
							<span>2019-08-27 <b>|</b> 09:11:00</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/357845/دب-روسي-لطيف-يأكل-العسل-بالملعقة-'><img alt='دب روسي لطيف يأكل العسل بالملعقة!' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190827-910492106453524.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>دب روسي لطيف يأكل العسل بالملعقة!</b></a>
							<span>2019-08-27 <b>|</b> 09:10:26</span>
							<p>...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/357937/'><img alt='إندونيسيا .. أول حكم بالإخصاء الكيميائي في العالم !' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190828-110446509078957.jpg'></a>
						<h3><a href='/full/357937/'>إندونيسيا .. أول حكم بالإخصاء الكيميائي في العالم !</a></h3>
					</div>
										<div>
						<a href='/full/357931/'><img alt='شجار عائلي في تل السبع وحرق سيارتين' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190828-102703895497355.jpg'></a>
						<h3><a href='/full/357931/'>شجار عائلي في تل السبع وحرق سيارتين</a></h3>
					</div>
										<div>
						<a href='/full/357930/'><img alt='فيديو - سطو مسلح على صاحب محل صرافة في باقة الغربية واطلاق نار في الهواء وسرقة حقيبة فيها اموال' src='/cro.php?width=155&height=103&cropratio=155:103&image=/201908281020511489803007.jpg'></a>
						<h3><a href='/full/357930/'>فيديو - سطو مسلح على صاحب محل صرافة في باقة الغربية واطلاق نار في الهواء وسرقة حقيبة فيها اموال</a></h3>
					</div>
										<div>
						<a href='/full/357928/'><img alt='كيف تصطاد الدلافين أسماك البوري في الهواء!' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190828-94528150993365.jpg'></a>
						<h3><a href='/full/357928/'>كيف تصطاد الدلافين أسماك البوري في الهواء!</a></h3>
					</div>
										<div>
						<a href='/full/357927/'><img alt='الفيضانات تجرف سيارات وتثير الفوضى في مدريد' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190828-944351137635900.jpg'></a>
						<h3><a href='/full/357927/'>الفيضانات تجرف سيارات وتثير الفوضى في مدريد</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=حكروش ' title='حكروش '>حكروش </a><a href='/search.php?q= جمال ' title=' جمال '> جمال </a><a href='/search.php?q= ضابط ' title=' ضابط '> ضابط </a><a href='/search.php?q= ترقية ' title=' ترقية '> ترقية </a><a href='/search.php?q= مسلم ' title=' مسلم '> مسلم </a><a href='/search.php?q=عربي ' title='عربي '>عربي </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= منصب ' title=' منصب '> منصب </a><a href='/search.php?q= اسرائيل ' title=' اسرائيل '> اسرائيل </a><a href='/search.php?q=سطو  ' title='سطو  '>سطو  </a><a href='/search.php?q= مسلح ' title=' مسلح '> مسلح </a><a href='/search.php?q= على فرع ' title=' على فرع '> على فرع </a><a href='/search.php?q= بنك ' title=' بنك '> بنك </a><a href='/search.php?q= البريد ' title=' البريد '> البريد </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= كريات ' title=' كريات '> كريات </a><a href='/search.php?q= يام ' title=' يام '> يام </a><a href='/search.php?q=مقتل ' title='مقتل '>مقتل </a><a href='/search.php?q=  محمد ' title='  محمد '>  محمد </a><a href='/search.php?q= رأفت ' title=' رأفت '> رأفت </a><a href='/search.php?q=سعادة  ' title='سعادة  '>سعادة  </a><a href='/search.php?q= حسين ' title=' حسين '> حسين </a><a href='/search.php?q= محمد ' title=' محمد '> محمد </a><a href='/search.php?q= محاجنة ' title=' محاجنة '> محاجنة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= سلاح ' title=' سلاح '> سلاح </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= بلدية ' title=' بلدية '> بلدية </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= عامل ' title=' عامل '> عامل </a><a href='/search.php?q= سقط ' title=' سقط '> سقط </a><a href='/search.php?q= ارتفاع ' title=' ارتفاع '> ارتفاع </a><a href='/search.php?q= بناء ' title=' بناء '> بناء </a><a href='/search.php?q= بئر ' title=' بئر '> بئر </a><a href='/search.php?q= سعكوف ' title=' سعكوف '> سعكوف </a><a href='/search.php?q= الرملة ' title=' الرملة '> الرملة </a><a href='/search.php?q= مركز ' title=' مركز '> مركز </a><a href='/search.php?q= البلاد ' title=' البلاد '> البلاد </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= ورشة ' title=' ورشة '> ورشة </a><a href='/search.php?q= فلسطيني' title=' فلسطيني'> فلسطيني</a><a href='/search.php?q=شعانين ' title='شعانين '>شعانين </a><a href='/search.php?q= مسيرة' title=' مسيرة'> مسيرة</a><a href='/search.php?q= أحد ' title=' أحد '> أحد </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= أبو ' title=' أبو '> أبو </a><a href='/search.php?q=سنان ' title='سنان '>سنان </a><a href='/search.php?q= مشاركة ' title=' مشاركة '> مشاركة </a><a href='/search.php?q= واسعة ' title=' واسعة '> واسعة </a><a href='/search.php?q= قداس ' title=' قداس '> قداس </a><a href='/search.php?q=طرعان ' title='طرعان '>طرعان </a><a href='/search.php?q= احتفال ' title=' احتفال '> احتفال </a><a href='/search.php?q= مولد ' title=' مولد '> مولد </a><a href='/search.php?q= النبوي ' title=' النبوي '> النبوي </a><a href='/search.php?q= الشريف ' title=' الشريف '> الشريف </a><a href='/search.php?q= مشاركة ' title=' مشاركة '> مشاركة </a><a href='/search.php?q= واسعة ' title=' واسعة '> واسعة </a><a href='/search.php?q=ريال ' title='ريال '>ريال </a><a href='/search.php?q= مدريد ' title=' مدريد '> مدريد </a><a href='/search.php?q= برشلونة ' title=' برشلونة '> برشلونة </a><a href='/search.php?q= يث ' title=' يث '> يث </a><a href='/search.php?q= حي ' title=' حي '> حي </a><a href='/search.php?q= مباشر ' title=' مباشر '> مباشر </a><a href='/search.php?q= مباراة ' title=' مباراة '> مباراة </a><a href='/search.php?q= كلاسيكو ' title=' كلاسيكو '> كلاسيكو </a><a href='/search.php?q= اسبانيا ' title=' اسبانيا '> اسبانيا </a><a href='/search.php?q= الارض ' title=' الارض '> الارض </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مسيرة ' title='مسيرة '>مسيرة </a><a href='/search.php?q= اراضي ' title=' اراضي '> اراضي </a><a href='/search.php?q= الروحة ' title=' الروحة '> الروحة </a><a href='/search.php?q= وادي ' title=' وادي '> وادي </a><a href='/search.php?q= عارة ' title=' عارة '> عارة </a><a href='/search.php?q= يوم ' title=' يوم '> يوم </a><a href='/search.php?q= الارض ' title=' الارض '> الارض </a><a href='/search.php?q= الخالد ' title=' الخالد '> الخالد </a><a href='/search.php?q= الحاجة ' title=' الحاجة '> الحاجة </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= شاكر ' title=' شاكر '> شاكر </a><a href='/search.php?q= ايوب ' title=' ايوب '> ايوب </a><a href='/search.php?q= من ' title=' من '> من </a><a href='/search.php?q= مجد ' title=' مجد '> مجد </a><a href='/search.php?q= الكروم ' title=' الكروم '> الكروم </a><a href='/search.php?q= تحتفل ' title=' تحتفل '> تحتفل </a><a href='/search.php?q= بعيد ' title=' بعيد '> بعيد </a><a href='/search.php?q= ميلادها ' title=' ميلادها '> ميلادها </a><a href='/search.php?q= 102 ' title=' 102 '> 102 </a><a href='/search.php?q= عاما' title=' عاما'> عاما</a><a href='/search.php?q=عكا ' title='عكا '>عكا </a><a href='/search.php?q= قتل ' title=' قتل '> قتل </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= حجاب ' title=' حجاب '> حجاب </a><a href='/search.php?q= ناصر ' title=' ناصر '> ناصر </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= شاطئ ' title=' شاطئ '> شاطئ </a><a href='/search.php?q= العرب ' title=' العرب '> العرب </a><a href='/search.php?q= المحكمة ' title=' المحكمة '> المحكمة </a><a href='/search.php?q= منع ' title=' منع '> منع </a><a href='/search.php?q= نشر ' title=' نشر '> نشر </a><a href='/search.php?q= أمر' title=' أمر'> أمر</a><a href='/search.php?q=حسام ' title='حسام '>حسام </a><a href='/search.php?q= بشار ' title=' بشار '> بشار </a><a href='/search.php?q= تعيين ' title=' تعيين '> تعيين </a><a href='/search.php?q= مدير ' title=' مدير '> مدير </a><a href='/search.php?q= عام' title=' عام'> عام</a><a href='/search.php?q= ادارة ' title=' ادارة '> ادارة </a><a href='/search.php?q= شكة ' title=' شكة '> شكة </a><a href='/search.php?q= القطارات ' title=' القطارات '> القطارات </a><a href='/search.php?q= في البلاد ' title=' في البلاد '> في البلاد </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= ترشيحا' title=' ترشيحا'> ترشيحا</a><a href='/search.php?q=قنبلة ' title='قنبلة '>قنبلة </a><a href='/search.php?q= قديمة ' title=' قديمة '> قديمة </a><a href='/search.php?q= عهد ' title=' عهد '> عهد </a><a href='/search.php?q= جيش ' title=' جيش '> جيش </a><a href='/search.php?q= مخلفات ' title=' مخلفات '> مخلفات </a><a href='/search.php?q= الجيش ' title=' الجيش '> الجيش </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= عرابة ' title=' عرابة '> عرابة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= مواطن ' title=' مواطن '> مواطن </a><a href='/search.php?q= ارض ' title=' ارض '> ارض </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=حسين ' title='حسين '>حسين </a><a href='/search.php?q= محاجنة ' title=' محاجنة '> محاجنة </a><a href='/search.php?q= زفافه ' title=' زفافه '> زفافه </a><a href='/search.php?q= خطيبته ' title=' خطيبته '> خطيبته </a><a href='/search.php?q= الشهر ' title=' الشهر '> الشهر </a><a href='/search.php?q= القادم ' title=' القادم '> القادم </a><a href='/search.php?q= عقد ' title=' عقد '> عقد </a><a href='/search.php?q= قرانه ' title=' قرانه '> قرانه </a><a href='/search.php?q= قريب ' title=' قريب '> قريب </a><a href='/search.php?q= المرحوم ' title=' المرحوم '> المرحوم </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= مفتوحة ' title=' مفتوحة '> مفتوحة </a><a href='/search.php?q= انقلاب ' title=' انقلاب '> انقلاب </a><a href='/search.php?q= تراكتورون ' title=' تراكتورون '> تراكتورون </a><a href='/search.php?q= يفنئيل ' title=' يفنئيل '> يفنئيل </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= انقاذ ' title=' انقاذ '> انقاذ </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q=تخفيض ' title='تخفيض '>تخفيض </a><a href='/search.php?q= اسعار ' title=' اسعار '> اسعار </a><a href='/search.php?q= الوقود ' title=' الوقود '> الوقود </a><a href='/search.php?q= بداية ' title=' بداية '> بداية </a><a href='/search.php?q= العام ' title=' العام '> العام </a><a href='/search.php?q= 2016 ' title=' 2016 '> 2016 </a><a href='/search.php?q= ' title=' '> </a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=357928"></script>
					</body></html>
					
