<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي  | الصنارة  </title>


<meta name="keywords" content="فلسطيني,  يستعد,  لخوض,  انتخابات,  عضوية,  الكونغرس,  الأميركي..., الانتخابات, فلسطيني, الفلسطيني, فلسطينية, الفلسطينية, لفلسطيني, انتخابات, فلسطينيين, لانتخابات, لفلسطينية, الفلسطينيين, لفلسطينيين, الفلسطينيي, يستعد, الأميركي, tgs'dkd dsju] go,q hkjohfhj uq,dm hg;,kyvs hg ldv;d">

<meta name="description" content="يستعد الفلسطيني رشاد درويش من بلدة بيتين شرق مدينة رام الله والمقيم في الولايات... فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي tgs'dkd dsju] go,q hkjohfhj uq,dm hg;,kyvs hg ldv;d">


 
<meta itemprop="name" content="فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي">
<meta itemprop="image" content="http://images.sonara.net/20190723-1345261704555015.jpg">

<meta name="twitter:title" content="فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20190723-1345261704555015.jpg">

<meta property="og:title" content="فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20190723-1345261704555015.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-07-23 14:59:09</font>
<a href="/full/356292/" title='سناتور أميركي يطالب بفتح تحقيق بشأن التطبيق الروسي "فيس آب" لتغيير الملامح  المثير للجدل لدواع أمنية'>سناتور أميركي يطالب بفتح تحقيق بشأن التطبيق الروسي "فيس آب" لتغيير الملامح  المثير للجدل لدواع أمنية</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 14:19:59</font>
<a href="/full/356291/" title='حملة اعتقالات بالقدس بعد طرد الصحفي السعودي'>حملة اعتقالات بالقدس بعد طرد الصحفي السعودي</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 14:08:39</font>
<a href="/full/356289/" title='وفد الحركة الإسلامية يهنئ شيخ العراقيب صياح الطوري'>وفد الحركة الإسلامية يهنئ شيخ العراقيب صياح الطوري</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 13:49:57</font>
<a href="/full/356288/" title='باراك يعتذر عن ما وقع خلال ولايته رئيس حكومة، بما في ذلك هبة القدس والاقصى- المتابعة: اعتذار لاحتياجات انتخابية'>باراك يعتذر عن ما وقع خلال ولايته رئيس حكومة، بما في ذلك هبة القدس والاقصى- المتابعة: اعتذار لاحتياجات انتخابية</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 13:45:07</font>
<a href="/full/356287/" title='فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي'>فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 13:45:33</font>
<a href="/full/356282/" title='950 ألف يورو أسبوعيا لإقناع مبابي بتجديد تعاقده مع باريس'>950 ألف يورو أسبوعيا لإقناع مبابي بتجديد تعاقده مع باريس</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 13:00:17</font>
<a href="/full/356281/" title='اعتقال شاب من البعنة بشبهة تهديد محام في كرمئيل'>اعتقال شاب من البعنة بشبهة تهديد محام في كرمئيل</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 12:59:47</font>
<a href="/full/356280/" title='صحيفة "القدس" تحتجب للمرة الأولى منذ 1951'>صحيفة "القدس" تحتجب للمرة الأولى منذ 1951</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 12:49:29</font>
<a href="/full/356279/" title='العثور على جثة شاب من غزة في قبرص التركية'>العثور على جثة شاب من غزة في قبرص التركية</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 12:44:08</font>
<a href="/full/356278/" title='رئيس المتابعة ونواب كتلة الجبهة يزورون البيت المهدد للتدمير في عرعرة'>رئيس المتابعة ونواب كتلة الجبهة يزورون البيت المهدد للتدمير في عرعرة</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 12:42:57</font>
<a href="/full/356277/" title='فريج: المواطن الذي لا يملك أمناً شخصياً في بلده ووطنه فهو مواطن بلا مواطنة'>فريج: المواطن الذي لا يملك أمناً شخصياً في بلده ووطنه فهو مواطن بلا مواطنة</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 12:01:22</font>
<a href="/full/356276/" title='ام الفحم - اصابة متوسطة حتى الخطيرة لشاب سقط من ارتفاع'>ام الفحم - اصابة متوسطة حتى الخطيرة لشاب سقط من ارتفاع</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 11:50:47</font>
<a href="/full/356275/" title='جلسة مفتوحة لمجلس الامن بشان الهدم بوادي الحمص'>جلسة مفتوحة لمجلس الامن بشان الهدم بوادي الحمص</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 12:00:25</font>
<a href="/full/356269/" title='ببث مباشر على فيس بوك هندي ينتحر بسبب خطبة حبيبته لآخر'>ببث مباشر على فيس بوك هندي ينتحر بسبب خطبة حبيبته لآخر</a>   | 
															  <font color="#B60002">&nbsp;2019-07-23 10:53:04</font>
<a href="/full/356268/" title='روسيا تعثر على أكبر ماسة بتاريخ أوروبا'>روسيا تعثر على أكبر ماسة بتاريخ أوروبا</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  محلي </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=356287","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=356287&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-07-23 13:45:07">2019-07-23 13:45:07</span>  &nbsp; |  &nbsp; الصنارة نت &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=356287","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/356287/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>يستعد الفلسطيني رشاد درويش من بلدة بيتين شرق مدينة رام الله والمقيم في الولايات المتحدة الاميركية، لخوض الانتخابات التمهيدية في الحزب الديمقراطي ليكون مرشح الحزب لـعضوية الكونغرس عن ولاية الينوي.<br /><p style='margin-top:10px;' class='insidearticlewithin'></p><br /><br />ويقوم المرشح درويش خلال هذه الفترة بـ جولات ولقاءات داخل الولاية لكسب الدعم والتأييد ليكون مرشح الحزب الديمقراطي امام عضو الكونغرس الحالي دان لوبينسكي لانتخابات الكونغرس عن الدائرة الثالثة في الولاية.<br /><br /><br />والتقى درويش إدارة المجلس الفلسطيني الاميركي- شيكاغو لدعم ترشحيه ومناقشة برنامجه الانتخابي القائم على الاصلاح ودعم الجاليات والاقليات، واشراك ابناء الجالية في الحياة السياسية والتصويت في الانتخابات كحق من حقوقهم لإختيار مرشحيهم ومن يمثلونهم في الكونغرس ومؤسسات صنع القرار.<br /><br /><br />واعلن المجلس في نهاية اللقاء عن دعمه رشاد (راش) درويش في انتخاباته وحشد أبناء الجالية الفلسطينية والعربية للوقوف خلفه ومساندة حملته الانتخابية التي اطلقها في شهر آيار الماضي.
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/356287/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																			
						
												
						<div class='allimagesfull'>
							<img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/07/23/1563878527//67348907_10156137514611459_7096809573985550336_n.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					فلسطيني, يستعد, لخوض, انتخابات, عضوية, الكونغرس, الأميركي, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=356287&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=356287","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=356287","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=356287&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/356291/حملة-اعتقالات-بالقدس-بعد-طرد-الصحفي-السعودي'><img alt='حملة اعتقالات بالقدس بعد طرد الصحفي السعودي' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-142256784166677.png'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>حملة اعتقالات بالقدس بعد طرد الصحفي السعودي</b></a>
							<span>2019-07-23 <b>|</b> 14:19:59</span>
							<p>شنت الشرطة في القدس اليوم الثلاثاء حملة اعتقالات ضد مواطنين مقدسيين يشتبه...</p>
						</div>
												<div>
							<a href='/full/356289/وفد-الحركة-الإسلامية-يهنئ-شيخ-العراقيب-صياح-الطوري'><img alt='وفد الحركة الإسلامية يهنئ شيخ العراقيب صياح الطوري' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-1409411185340148.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>وفد الحركة الإسلامية يهنئ شيخ العراقيب صياح الطوري</b></a>
							<span>2019-07-23 <b>|</b> 14:08:39</span>
							<p>

قام وفد عن الحركة الإسلاميّة في البلاد برئاسة الشيخ حمّاد أبو دعابس، بزيارة...</p>
						</div>
												<div>
							<a href='/full/356288/باراك-يعتذر-عن-ما-وقع-خلال-ولايته-رئيس-حكومة،-بما-في-ذلك-هبة-القدس-والاقصى-المتابعة-اعتذار-لاحتياجات-انتخابية'><img alt='باراك يعتذر عن ما وقع خلال ولايته رئيس حكومة، بما في ذلك هبة القدس والاقصى- المتابعة: اعتذار لاحتياجات انتخابية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-135457645937080.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>باراك يعتذر عن ما وقع خلال ولايته رئيس حكومة، بما في ذلك هبة القدس والاقصى- المتابعة: اعتذار لاحتياجات انتخابية</b></a>
							<span>2019-07-23 <b>|</b> 13:49:57</span>
							<p>قالت لجنة المتابعة العليا للجماهير العربية، إن اعتذار إيهود باراك، عن أحداث هبة...</p>
						</div>
												<div>
							<a href='/full/356281/اعتقال-شاب-من-البعنة-بشبهة-تهديد-محام-في-كرمئيل'><img alt='اعتقال شاب من البعنة بشبهة تهديد محام في كرمئيل' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-1306541206465771.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>اعتقال شاب من البعنة بشبهة تهديد محام في كرمئيل</b></a>
							<span>2019-07-23 <b>|</b> 13:00:17</span>
							<p>اعتقلت الشرطة اليوم الثلاثاء شابا 33 عاما من قرية البعنة بشبهة تهديد محام في مكتبه...</p>
						</div>
												<div>
							<a href='/full/356280/صحيفة-القدس-تحتجب-للمرة-الأولى-منذ-1951'><img alt='صحيفة "القدس" تحتجب للمرة الأولى منذ 1951' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-130445945038797.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>صحيفة "القدس" تحتجب للمرة الأولى منذ 1951</b></a>
							<span>2019-07-23 <b>|</b> 12:59:47</span>
							<p>لم تصدر صحيفة القدس المحلية صباح اليوم الثلاثاء، لأول مرة منذ 76 عاماً، وذلك بسبب...</p>
						</div>
												<div>
							<a href='/full/356279/العثور-على-جثة-شاب-من-غزة-في-قبرص-التركية'><img alt='العثور على جثة شاب من غزة في قبرص التركية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-125325898226340.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>العثور على جثة شاب من غزة في قبرص التركية</b></a>
							<span>2019-07-23 <b>|</b> 12:49:29</span>
							<p>عثرت الشرطة التركية صباح اليوم الثلاثاء، على جثة شاب فلسطيني فقدت أثاره قبل...</p>
						</div>
												<div>
							<a href='/full/356278/رئيس-المتابعة-ونواب-كتلة-الجبهة-يزورون-البيت-المهدد-للتدمير-في-عرعرة'><img alt='رئيس المتابعة ونواب كتلة الجبهة يزورون البيت المهدد للتدمير في عرعرة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-124631606834342.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>رئيس المتابعة ونواب كتلة الجبهة يزورون البيت المهدد للتدمير في عرعرة</b></a>
							<span>2019-07-23 <b>|</b> 12:44:08</span>
							<p>
 

قام رئيس لجنة المتابعة العليا محمد بركة، والنواب من كتلة الجبهة، عايدة توما،...</p>
						</div>
												<div>
							<a href='/full/356277/فريج-المواطن-الذي-لا-يملك-أمناً-شخصياً-في-بلده-ووطنه-فهو-مواطن-بلا-مواطنة'><img alt='فريج: المواطن الذي لا يملك أمناً شخصياً في بلده ووطنه فهو مواطن بلا مواطنة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-124359781366991.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>فريج: المواطن الذي لا يملك أمناً شخصياً في بلده ووطنه فهو مواطن بلا مواطنة</b></a>
							<span>2019-07-23 <b>|</b> 12:42:57</span>
							<p>
أكد النائب عيساوي فريج في مؤتمر" مؤشر الأمن الشخصي في البلدات العربية" الذي نظمه...</p>
						</div>
												<div>
							<a href='/full/356276/ام-الفحم-اصابة-متوسطة-حتى-الخطيرة-لشاب-سقط-من-ارتفاع'><img alt='ام الفحم - اصابة متوسطة حتى الخطيرة لشاب سقط من ارتفاع' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-120231662372027.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ام الفحم - اصابة متوسطة حتى الخطيرة لشاب سقط من ارتفاع</b></a>
							<span>2019-07-23 <b>|</b> 12:01:22</span>
							<p>اصيب ظهر اليوم الثلاثاء شخص باصابات وصفت بالمتوسطة حتى الخطيرة  اثر سقوطه من...</p>
						</div>
												<div>
							<a href='/full/356266/الأردن-لم-نتفق-مع-إسرائيل-لإغلاق-باب-الرحمة'><img alt='الأردن: لم نتفق مع إسرائيل لإغلاق باب الرحمة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190723-1051551621804597.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الأردن: لم نتفق مع إسرائيل لإغلاق باب الرحمة</b></a>
							<span>2019-07-23 <b>|</b> 10:51:27</span>
							<p>نفت المملكة الأردنية الهاشمية مزاعم إسرائيلية عن التوصل لاتفاق يقضي بإغلاق باب...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/356287/'><img alt='فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190723-1345261704555015.jpg'></a>
						<h3><a href='/full/356287/'>فلسطيني يستعد لخوض انتخابات عضوية الكونغرس الأميركي</a></h3>
					</div>
										<div>
						<a href='/full/356144/'><img alt='عودة وكسيف بزيارة الطفل الفلسطيني عبد الرحمن اشتيوي بعد اصابته الخطيرة' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190721-110441309604227.jpg'></a>
						<h3><a href='/full/356144/'>عودة وكسيف بزيارة الطفل الفلسطيني عبد الرحمن اشتيوي بعد اصابته الخطيرة</a></h3>
					</div>
										<div>
						<a href='/full/356140/'><img alt='د.منصور عباس في المكان الاول بانتخابات الاسلامية ووليد طه في المركز الثاني' src='/cro.php?width=155&height=103&cropratio=155:103&image=/201907201958181203707852.jpg'></a>
						<h3><a href='/full/356140/'>د.منصور عباس في المكان الاول بانتخابات الاسلامية ووليد طه في المركز الثاني</a></h3>
					</div>
										<div>
						<a href='/full/356075/'><img alt='مشاركة الدفاع المدني الفلسطيني في أعمال اخماد النيران بمنطقة برطعة وعرعرة امس - صور ' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190718-1403331638535157.jpg'></a>
						<h3><a href='/full/356075/'>مشاركة الدفاع المدني الفلسطيني في أعمال اخماد النيران بمنطقة برطعة وعرعرة امس - صور </a></h3>
					</div>
										<div>
						<a href='/full/356056/'><img alt='اسرائيل تبحث طلب عضوا الكونغرس زيارة اسرائيل وفلسطين' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190718-1027351720524751.jpg'></a>
						<h3><a href='/full/356056/'>اسرائيل تبحث طلب عضوا الكونغرس زيارة اسرائيل وفلسطين</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=احتراق ' title='احتراق '>احتراق </a><a href='/search.php?q= سيارتين ' title=' سيارتين '> سيارتين </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= اضرار ' title=' اضرار '> اضرار </a><a href='/search.php?q= جسيمة ' title=' جسيمة '> جسيمة </a><a href='/search.php?q= دون ' title=' دون '> دون </a><a href='/search.php?q= اصابات ' title=' اصابات '> اصابات </a><a href='/search.php?q= تذكر ' title=' تذكر '> تذكر </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= اشتعال ' title=' اشتعال '> اشتعال </a><a href='/search.php?q=شواهنة ' title='شواهنة '>شواهنة </a><a href='/search.php?q= 4 ' title=' 4 '> 4 </a><a href='/search.php?q= اشقاء ' title=' اشقاء '> اشقاء </a><a href='/search.php?q= يوم ' title=' يوم '> يوم </a><a href='/search.php?q= واحد ' title=' واحد '> واحد </a><a href='/search.php?q= سخنين ' title=' سخنين '> سخنين </a><a href='/search.php?q= زفاف ' title=' زفاف '> زفاف </a><a href='/search.php?q= حفل ' title=' حفل '> حفل </a><a href='/search.php?q= عرس ' title=' عرس '> عرس </a><a href='/search.php?q= جماعي ' title=' جماعي '> جماعي </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= مشاركة ' title=' مشاركة '> مشاركة </a><a href='/search.php?q= واسعة ' title=' واسعة '> واسعة </a><a href='/search.php?q=اصابة ' title='اصابة '>اصابة </a><a href='/search.php?q= خطيرة ' title=' خطيرة '> خطيرة </a><a href='/search.php?q= انقلاب ' title=' انقلاب '> انقلاب </a><a href='/search.php?q= سيارتين ' title=' سيارتين '> سيارتين </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= شمال ' title=' شمال '> شمال </a><a href='/search.php?q= مفرق ' title=' مفرق '> مفرق </a><a href='/search.php?q= شدموت ' title=' شدموت '> شدموت </a><a href='/search.php?q= هدفورا ' title=' هدفورا '> هدفورا </a><a href='/search.php?q=المئات ' title='المئات '>المئات </a><a href='/search.php?q= المزايا ' title=' المزايا '> المزايا </a><a href='/search.php?q= الضريبية ' title=' الضريبية '> الضريبية </a><a href='/search.php?q= تأجيل ' title=' تأجيل '> تأجيل </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= مظاهرة ' title=' مظاهرة '> مظاهرة </a><a href='/search.php?q= مكاتب ' title=' مكاتب '> مكاتب </a><a href='/search.php?q= الحكومة ' title=' الحكومة '> الحكومة </a><a href='/search.php?q= احتجاجا ' title=' احتجاجا '> احتجاجا </a><a href='/search.php?q= مواجهات ' title=' مواجهات '> مواجهات </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=الطيبة ' title='الطيبة '>الطيبة </a><a href='/search.php?q= مواجهات ' title=' مواجهات '> مواجهات </a><a href='/search.php?q= اغلاق ' title=' اغلاق '> اغلاق </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= 444 ' title=' 444 '> 444 </a><a href='/search.php?q= حرق ' title=' حرق '> حرق </a><a href='/search.php?q= اطارات ' title=' اطارات '> اطارات </a><a href='/search.php?q= جسر ' title=' جسر '> جسر </a><a href='/search.php?q=طبريا ' title='طبريا '>طبريا </a><a href='/search.php?q= حريق ' title=' حريق '> حريق </a><a href='/search.php?q= هائل ' title=' هائل '> هائل </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= الشاطئ ' title=' الشاطئ '> الشاطئ </a><a href='/search.php?q= اخلاء ' title=' اخلاء '> اخلاء </a><a href='/search.php?q= تمنزهين ' title=' تمنزهين '> تمنزهين </a><a href='/search.php?q= اصابة عامل ' title=' اصابة عامل '> اصابة عامل </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= اغلاق ' title=' اغلاق '> اغلاق </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مقتل ' title='مقتل '>مقتل </a><a href='/search.php?q=  محمد ' title='  محمد '>  محمد </a><a href='/search.php?q= رأفت ' title=' رأفت '> رأفت </a><a href='/search.php?q=سعادة  ' title='سعادة  '>سعادة  </a><a href='/search.php?q= حسين ' title=' حسين '> حسين </a><a href='/search.php?q= محمد ' title=' محمد '> محمد </a><a href='/search.php?q= محاجنة ' title=' محاجنة '> محاجنة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= سلاح ' title=' سلاح '> سلاح </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= بلدية ' title=' بلدية '> بلدية </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q=تكريم ' title='تكريم '>تكريم </a><a href='/search.php?q= مدير ' title=' مدير '> مدير </a><a href='/search.php?q= مربي ' title=' مربي '> مربي </a><a href='/search.php?q= عرابة ' title=' عرابة '> عرابة </a><a href='/search.php?q= مدرسة ' title=' مدرسة '> مدرسة </a><a href='/search.php?q= اعدادية ' title=' اعدادية '> اعدادية </a><a href='/search.php?q= البطوف ' title=' البطوف '> البطوف </a><a href='/search.php?q= تقاعده احمد ' title=' تقاعده احمد '> تقاعده احمد </a><a href='/search.php?q= نعامنة ' title=' نعامنة '> نعامنة </a><a href='/search.php?q= تكريم ' title=' تكريم '> تكريم </a><a href='/search.php?q=حريق ' title='حريق '>حريق </a><a href='/search.php?q= مصنع ' title=' مصنع '> مصنع </a><a href='/search.php?q= صفورية ' title=' صفورية '> صفورية </a><a href='/search.php?q= صناعية ' title=' صناعية '> صناعية </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= اخماد ' title=' اخماد '> اخماد </a><a href='/search.php?q= نيران ' title=' نيران '> نيران </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=تمرين ' title='تمرين '>تمرين </a><a href='/search.php?q= زيف ' title=' زيف '> زيف </a><a href='/search.php?q= صفد ' title=' صفد '> صفد </a><a href='/search.php?q= جيش ' title=' جيش '> جيش </a><a href='/search.php?q= اسرائيلي ' title=' اسرائيلي '> اسرائيلي </a><a href='/search.php?q= حالة ' title=' حالة '> حالة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=رونين ' title='رونين '>رونين </a><a href='/search.php?q= بلوت ' title=' بلوت '> بلوت </a><a href='/search.php?q= رئيس ' title=' رئيس '> رئيس </a><a href='/search.php?q= بلدية ' title=' بلدية '> بلدية </a><a href='/search.php?q= نتسيرت ' title=' نتسيرت '> نتسيرت </a><a href='/search.php?q= عيليت ' title=' عيليت '> عيليت </a><a href='/search.php?q= انتخابات ' title=' انتخابات '> انتخابات </a><a href='/search.php?q= افرزت ' title=' افرزت '> افرزت </a><a href='/search.php?q= نتائج ' title=' نتائج '> نتائج </a><a href='/search.php?q=علي ' title='علي '>علي </a><a href='/search.php?q= زيدان ' title=' زيدان '> زيدان </a><a href='/search.php?q= ترفض ' title=' ترفض '> ترفض </a><a href='/search.php?q= العليا ' title=' العليا '> العليا </a><a href='/search.php?q= المحكمة ' title=' المحكمة '> المحكمة </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= مندا ' title=' مندا '> مندا </a><a href='/search.php?q= ترشح ' title=' ترشح '> ترشح </a><a href='/search.php?q= رئاسة ' title=' رئاسة '> رئاسة </a><a href='/search.php?q= انتخابات ' title=' انتخابات '> انتخابات </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=فتى ' title='فتى '>فتى </a><a href='/search.php?q= قاصر ' title=' قاصر '> قاصر </a><a href='/search.php?q= عيلوط ' title=' عيلوط '> عيلوط </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= خطيرة ' title=' خطيرة '> خطيرة </a><a href='/search.php?q= الرأس ' title=' الرأس '> الرأس </a><a href='/search.php?q= شجار ' title=' شجار '> شجار </a><a href='/search.php?q= مع ' title=' مع '> مع </a><a href='/search.php?q= اخر ' title=' اخر '> اخر </a><a href='/search.php?q= مستشفى ' title=' مستشفى '> مستشفى </a><a href='/search.php?q= رمبام ' title=' رمبام '> رمبام </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q=محمد ' title='محمد '>محمد </a><a href='/search.php?q= قريناوي ' title=' قريناوي '> قريناوي </a><a href='/search.php?q= طالب ' title=' طالب '> طالب </a><a href='/search.php?q= طب ' title=' طب '> طب </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= رهط ' title=' رهط '> رهط </a><a href='/search.php?q= رومانيا ' title=' رومانيا '> رومانيا </a><a href='/search.php?q= مثواه ' title=' مثواه '> مثواه </a><a href='/search.php?q= الاخير ' title=' الاخير '> الاخير </a><a href='/search.php?q= تشييع ' title=' تشييع '> تشييع </a><a href='/search.php?q= جنازة ' title=' جنازة '> جنازة </a><a href='/search.php?q=محكمة ' title='محكمة '>محكمة </a><a href='/search.php?q= طاعة ' title=' طاعة '> طاعة </a><a href='/search.php?q= اتحاد ' title=' اتحاد '> اتحاد </a><a href='/search.php?q= ابناء ' title=' ابناء '> ابناء </a><a href='/search.php?q= سخنين ' title=' سخنين '> سخنين </a><a href='/search.php?q= مكابي ' title=' مكابي '> مكابي </a><a href='/search.php?q= تل ' title=' تل '> تل </a><a href='/search.php?q= ابيب ' title=' ابيب '> ابيب </a><a href='/search.php?q= احداث ' title=' احداث '> احداث </a><a href='/search.php?q= شغب ' title=' شغب '> شغب </a><a href='/search.php?q= اتحاد ' title=' اتحاد '> اتحاد </a><a href='/search.php?q= عام ' title=' عام '> عام </a><a href='/search.php?q= كرة ' title=' كرة '> كرة </a><a href='/search.php?q= قدم ' title=' قدم '> قدم </a><a href='/search.php?q= حكمت ' title=' حكمت '> حكمت </a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=356287"></script>
					</body></html>
					
