<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما  | الصنارة  </title>


<meta name="keywords" content="إيران,  ,  الأسد,  الآسيوي,  يعود,  إلى,  إيران,  بعد,  أكثر,  من,  80,  عاما..., أكثر, الأسد, عاما, إيران, عاماً, عاماً), يعود, إيراني, لأكثر, لإيران, الإيراني, الأكثر, الأسد:, إيرانية, عاما),  dvhk  hg s] hg sd,d du,]  gN  dvhk fu]  ;ev lk    uhlh">

<meta name="description" content="... إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما  dvhk  hg s] hg sd,d du,]  gN  dvhk fu]  ;ev lk    uhlh">


 
<meta itemprop="name" content="إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما">
<meta itemprop="image" content="http://images.sonara.net/20190503-900371287661235.jpg">

<meta name="twitter:title" content="إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20190503-900371287661235.jpg">

<meta property="og:title" content="إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20190503-900371287661235.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-05-03 09:22:58</font>
<a href="/full/352671/" title='حرق سيارة الشاب الصيدلاني وسيم شريف عواوده امام بيته في كفركنا واضرار جسيمة دون اصابات'>حرق سيارة الشاب الصيدلاني وسيم شريف عواوده امام بيته في كفركنا واضرار جسيمة دون اصابات</a>   | 
															  <font color="#B60002">&nbsp;2019-05-03 08:31:21</font>
<a href="/full/352661/" title='بسبب صلاح.. مدافع برشلونة فقد جزءا من أسنانه'>بسبب صلاح.. مدافع برشلونة فقد جزءا من أسنانه</a>   | 
															  <font color="#B60002">&nbsp;2019-05-03 08:25:04</font>
<a href="/full/352660/" title='المحامي زكي كمال:الحكومة القادمة ستضم كل الضفة الغربية او معظمها وستبادر لسن قوانين قد تحرم المواطنين العرب حق التصويت'>المحامي زكي كمال:الحكومة القادمة ستضم كل الضفة الغربية او معظمها وستبادر لسن قوانين قد تحرم المواطنين العرب حق التصويت</a>   | 
															  <font color="#B60002">&nbsp;2019-05-03 08:24:05</font>
<a href="/full/352659/" title='كوشنر: خطة السلام ستكرّس القدس عاصمة لـ"إسرائيل"'>كوشنر: خطة السلام ستكرّس القدس عاصمة لـ"إسرائيل"</a>   | 
															  <font color="#B60002">&nbsp;2019-05-03 06:09:10</font>
<a href="/full/352658/" title='الطقس - يكون الجو غائما جزئيا وربيعيا لطيفا'>الطقس - يكون الجو غائما جزئيا وربيعيا لطيفا</a>   | 
															  <font color="#B60002">&nbsp;2019-05-03 06:06:39</font>
<a href="/full/352657/" title='نصر الله: الألوية الإسرائيلية التي ستتجرأ على الدخول إلى جنوب لبنان سيتم تدميرها أمام شاشات التلفزة العربية والعالمية'>نصر الله: الألوية الإسرائيلية التي ستتجرأ على الدخول إلى جنوب لبنان سيتم تدميرها أمام شاشات التلفزة العربية والعالمية</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 22:07:45</font>
<a href="/full/352656/" title='يافة الناصرة:تزيين محيط مسجد الرحمة ابتهاجًا لإستقبال شهر رمضان المبارك‎'>يافة الناصرة:تزيين محيط مسجد الرحمة ابتهاجًا لإستقبال شهر رمضان المبارك‎</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 22:04:33</font>
<a href="/full/352655/" title='كفر مندا: رئيس المجلس يتفقد سير العمل في المدرسة الاعدادية الجديدة‎'>كفر مندا: رئيس المجلس يتفقد سير العمل في المدرسة الاعدادية الجديدة‎</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 22:56:39</font>
<a href="/full/352654/" title='اصابة شابة اثر سقوطها عن علو في كفركنا'>اصابة شابة اثر سقوطها عن علو في كفركنا</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 22:51:12</font>
<a href="/full/352653/" title='اصابات خطيرة باطلاق نار في مدينة الرملة'>اصابات خطيرة باطلاق نار في مدينة الرملة</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 22:47:12</font>
<a href="/full/352652/" title='وفاة الشاب معتز منديه صفي من شفاعمرو'>وفاة الشاب معتز منديه صفي من شفاعمرو</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 20:00:15</font>
<a href="/full/352650/" title='كلهم تعهدوا'>كلهم تعهدوا</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 18:15:40</font>
<a href="/full/352649/" title='تدخين الأب أخطر على "قلب الجنين" مما نتصور'>تدخين الأب أخطر على "قلب الجنين" مما نتصور</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 18:12:48</font>
<a href="/full/352648/" title='الشرطة تناشد الجمهور بالمساعدة بالعثور على مشتبه بإقتحام محل تجاري سرقة وتزوير الشيكات'>الشرطة تناشد الجمهور بالمساعدة بالعثور على مشتبه بإقتحام محل تجاري سرقة وتزوير الشيكات</a>   | 
															  <font color="#B60002">&nbsp;2019-05-02 18:09:42</font>
<a href="/full/352647/" title='كوفاتش: كلماتي تعجز عن وصف ميسي'>كوفاتش: كلماتي تعجز عن وصف ميسي</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  فوت شوف </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=352668","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=352668&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-05-03 08:59:36">2019-05-03 08:59:36</span>  &nbsp; |  &nbsp;  &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=352668","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/352668/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/352668/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																				
							<div  id="main-content2">
						<div style='text-align:center;' class='video_player'>
							
							<iframe class='iframechangeurl' src="/full_player.php?art=352668"  scrolling="no" border="0px" frameborder="0px" width="510px" height="307px" name="aymanplayernew"></iframe>
							<div class='vids'>
								<div>
									<a class='videoplayerclick' href='/full_player.php?ID=140583' target='aymanplayernew'><img src='/cro.php?width=108&height=80&cropratio=108:80&image=/1556863237147969017.jpg'>
									<h3>إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما</h3></a>
								</div>								
							</div>
						</div>
						</div>
												
						
												
						<div class='allimagesfull'>
							<img itemprop='image' alt='إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما' src='http://images.sonara.net/20190503-900371287661235.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					إيران:, الأسد, الآسيوي, يعود, إلى, إيران, بعد, أكثر, من, 80, عاما, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=352668&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=352668","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=352668","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=352668&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/352669/رونالدو..-فرخ-البط-عوام-(فيديو)'><img alt='رونالدو.. فرخ البط عوام! (فيديو)' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190503-90301954831662.JPG'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>رونالدو.. فرخ البط عوام! (فيديو)</b></a>
							<span>2019-05-03 <b>|</b> 09:01:48</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352667/معلم-صيني-يأمر-تلميذته-بتحطيم-هاتفها-بالمطرقة-'><img alt='معلم صيني يأمر تلميذته بتحطيم هاتفها بالمطرقة!' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190503-859261042798220.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>معلم صيني يأمر تلميذته بتحطيم هاتفها بالمطرقة!</b></a>
							<span>2019-05-03 <b>|</b> 08:58:54</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352666/موقف-نادر-لطائر-نورس-في-لندن'><img alt='موقف نادر لطائر نورس في لندن' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190503-85844486620036.JPG'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>موقف نادر لطائر نورس في لندن</b></a>
							<span>2019-05-03 <b>|</b> 08:58:07</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352665/المشاهد-الاولى-من-مسلسل-“باب-الحارة-10”..-فيديو'><img alt='المشاهد الاولى من مسلسل “باب الحارة 10”.. فيديو' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190503-841451509579501.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>المشاهد الاولى من مسلسل “باب الحارة 10”.. فيديو</b></a>
							<span>2019-05-03 <b>|</b> 08:38:13</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352629/العثور-على-قنبلة-صوت-في-حضانة-اطفال-بعرب-الخوالد'><img alt='العثور على قنبلة صوت في حضانة اطفال بعرب الخوالد' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190502-121906218026204.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>العثور على قنبلة صوت في حضانة اطفال بعرب الخوالد</b></a>
							<span>2019-05-02 <b>|</b> 12:18:39</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352611/ميسي-يعانق-طفلا-بلا-قدمين-ويمنحه-لحظات-لاتنسى-'><img alt='ميسي يعانق طفلا بلا قدمين ويمنحه لحظات لاتنسى!' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190502-83549879514644.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ميسي يعانق طفلا بلا قدمين ويمنحه لحظات لاتنسى!</b></a>
							<span>2019-05-02 <b>|</b> 08:35:17</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352610/هدية-ثمينة-من-إيطاليا-لمتحف-دمشق'><img alt='هدية ثمينة من إيطاليا لمتحف دمشق' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190502-83510977841039.png'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>هدية ثمينة من إيطاليا لمتحف دمشق</b></a>
							<span>2019-05-02 <b>|</b> 08:34:32</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352609/إعصار-هائل-يضرب-جنوبي-رومانيا'><img alt='إعصار هائل يضرب جنوبي رومانيا' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190502-834221412774353.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>إعصار هائل يضرب جنوبي رومانيا</b></a>
							<span>2019-05-02 <b>|</b> 08:33:50</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352608/شرطي-أمريكي-يضرب-شابا-طريح-الفراش-في-المستشفى'><img alt='شرطي أمريكي يضرب شابا طريح الفراش في المستشفى' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190502-833421001187758.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>شرطي أمريكي يضرب شابا طريح الفراش في المستشفى</b></a>
							<span>2019-05-02 <b>|</b> 08:31:56</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/352556/اغنية-“سيبونا-بقى-بحالنا”-من-مسلسل-زلزال-بصوت-احمد-شيبة'><img alt='اغنية “سيبونا بقى بحالنا” من مسلسل زلزال بصوت احمد شيبة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190501-1000411176959910.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>اغنية “سيبونا بقى بحالنا” من مسلسل زلزال بصوت احمد شيبة</b></a>
							<span>2019-05-01 <b>|</b> 09:59:57</span>
							<p>...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/352668/'><img alt='إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190503-900371287661235.jpg'></a>
						<h3><a href='/full/352668/'>إيران: الأسد الآسيوي يعود إلى إيران بعد أكثر من 80 عاما</a></h3>
					</div>
										<div>
						<a href='/full/352665/'><img alt='المشاهد الاولى من مسلسل “باب الحارة 10”.. فيديو' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190503-841451509579501.jpg'></a>
						<h3><a href='/full/352665/'>المشاهد الاولى من مسلسل “باب الحارة 10”.. فيديو</a></h3>
					</div>
										<div>
						<a href='/full/352661/'><img alt='بسبب صلاح.. مدافع برشلونة فقد جزءا من أسنانه' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190503-832351696901185.jpg'></a>
						<h3><a href='/full/352661/'>بسبب صلاح.. مدافع برشلونة فقد جزءا من أسنانه</a></h3>
					</div>
										<div>
						<a href='/full/352657/'><img alt='نصر الله: الألوية الإسرائيلية التي ستتجرأ على الدخول إلى جنوب لبنان سيتم تدميرها أمام شاشات التلفزة العربية والعالمية' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190503-608021427425692.jpg'></a>
						<h3><a href='/full/352657/'>نصر الله: الألوية الإسرائيلية التي ستتجرأ على الدخول إلى جنوب لبنان سيتم تدميرها أمام شاشات التلفزة العربية والعالمية</a></h3>
					</div>
										<div>
						<a href='/full/352652/'><img alt='وفاة الشاب معتز منديه صفي من شفاعمرو' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190502-2251051650847365.jpg'></a>
						<h3><a href='/full/352652/'>وفاة الشاب معتز منديه صفي من شفاعمرو</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=خريجو ' title='خريجو '>خريجو </a><a href='/search.php?q= المدرسة ' title=' المدرسة '> المدرسة </a><a href='/search.php?q= الثانوية ' title=' الثانوية '> الثانوية </a><a href='/search.php?q= الزراعية ' title=' الزراعية '> الزراعية </a><a href='/search.php?q= الرامة ' title=' الرامة '> الرامة </a><a href='/search.php?q= يلتقون ' title=' يلتقون '> يلتقون </a><a href='/search.php?q= يجتمعون ' title=' يجتمعون '> يجتمعون </a><a href='/search.php?q= بعد 38 ' title=' بعد 38 '> بعد 38 </a><a href='/search.php?q= عاما' title=' عاما'> عاما</a><a href='/search.php?q=مظاهرة ' title='مظاهرة '>مظاهرة </a><a href='/search.php?q= رفع ' title=' رفع '> رفع </a><a href='/search.php?q= شعارات ' title=' شعارات '> شعارات </a><a href='/search.php?q= مزايا ' title=' مزايا '> مزايا </a><a href='/search.php?q= ضرائب ' title=' ضرائب '> ضرائب </a><a href='/search.php?q= سلطات ' title=' سلطات '> سلطات </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= نحف ' title=' نحف '> نحف </a><a href='/search.php?q= مجلس ' title=' مجلس '> مجلس </a><a href='/search.php?q= محلي ' title=' محلي '> محلي </a><a href='/search.php?q=اصابة ' title='اصابة '>اصابة </a><a href='/search.php?q= طفل ' title=' طفل '> طفل </a><a href='/search.php?q= سقط ' title=' سقط '> سقط </a><a href='/search.php?q= من ' title=' من '> من </a><a href='/search.php?q= ارتفاع ' title=' ارتفاع '> ارتفاع </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= الطيرة ' title=' الطيرة '> الطيرة </a><a href='/search.php?q= نقل ' title=' نقل '> نقل </a><a href='/search.php?q= الى ' title=' الى '> الى </a><a href='/search.php?q= المستشفى ' title=' المستشفى '> المستشفى </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= تحقق ' title=' تحقق '> تحقق </a><a href='/search.php?q=عكا ' title='عكا '>عكا </a><a href='/search.php?q= قتل ' title=' قتل '> قتل </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= حجاب ' title=' حجاب '> حجاب </a><a href='/search.php?q= ناصر ' title=' ناصر '> ناصر </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= شاطئ ' title=' شاطئ '> شاطئ </a><a href='/search.php?q= العرب ' title=' العرب '> العرب </a><a href='/search.php?q= المحكمة ' title=' المحكمة '> المحكمة </a><a href='/search.php?q= منع ' title=' منع '> منع </a><a href='/search.php?q= نشر ' title=' نشر '> نشر </a><a href='/search.php?q= أمر' title=' أمر'> أمر</a><a href='/search.php?q=ثانوية ' title='ثانوية '>ثانوية </a><a href='/search.php?q= مدرسة ' title=' مدرسة '> مدرسة </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= شعب ' title=' شعب '> شعب </a><a href='/search.php?q= تخريج ' title=' تخريج '> تخريج </a><a href='/search.php?q= الفوج ' title=' الفوج '> الفوج </a><a href='/search.php?q= 19 ' title=' 19 '> 19 </a><a href='/search.php?q= طلاب ' title=' طلاب '> طلاب </a><a href='/search.php?q= احتفال ' title=' احتفال '> احتفال </a><a href='/search.php?q= تخرج ' title=' تخرج '> تخرج </a><a href='/search.php?q= اخالي ' title=' اخالي '> اخالي </a><a href='/search.php?q=نور ' title='نور '>نور </a><a href='/search.php?q= وسام ' title=' وسام '> وسام </a><a href='/search.php?q= محاجنة ' title=' محاجنة '> محاجنة </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= طفلة ' title=' طفلة '> طفلة </a><a href='/search.php?q= مصرع ' title=' مصرع '> مصرع </a><a href='/search.php?q= غرق ' title=' غرق '> غرق </a><a href='/search.php?q= بحيرة ' title=' بحيرة '> بحيرة </a><a href='/search.php?q= طبريا ' title=' طبريا '> طبريا </a><a href='/search.php?q= وفاة' title=' وفاة'> وفاة</a><a href='/search.php?q=بيرم ' title='بيرم '>بيرم </a><a href='/search.php?q= كيال ' title=' كيال '> كيال </a><a href='/search.php?q= برايتون ' title=' برايتون '> برايتون </a><a href='/search.php?q= الانجليزي ' title=' الانجليزي '> الانجليزي </a><a href='/search.php?q= لاعب ' title=' لاعب '> لاعب </a><a href='/search.php?q= الموسم ' title=' الموسم '> الموسم </a><a href='/search.php?q= لقب ' title=' لقب '> لقب </a><a href='/search.php?q= صوتوا ' title=' صوتوا '> صوتوا </a><a href='/search.php?q= شاركوا ' title=' شاركوا '> شاركوا </a><a href='/search.php?q= الجديدة ' title=' الجديدة '> الجديدة </a><a href='/search.php?q= المكر' title=' المكر'> المكر</a><a href='/search.php?q=اصابة ' title='اصابة '>اصابة </a><a href='/search.php?q= سائق ' title=' سائق '> سائق </a><a href='/search.php?q= خطيرة ' title=' خطيرة '> خطيرة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= داريم ' title=' داريم '> داريم </a><a href='/search.php?q= مفرق ' title=' مفرق '> مفرق </a><a href='/search.php?q= شاحنة ' title=' شاحنة '> شاحنة </a><a href='/search.php?q= مواد ' title=' مواد '> مواد </a><a href='/search.php?q= خطرة ' title=' خطرة '> خطرة </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=كفركنا ' title='كفركنا '>كفركنا </a><a href='/search.php?q= مواجهات ' title=' مواجهات '> مواجهات </a><a href='/search.php?q= حرق ' title=' حرق '> حرق </a><a href='/search.php?q= اطارات ' title=' اطارات '> اطارات </a><a href='/search.php?q= اغلاق ' title=' اغلاق '> اغلاق </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q=' title=''></a><a href='/search.php?q=مجلس ' title='مجلس '>مجلس </a><a href='/search.php?q= الوزراء ' title=' الوزراء '> الوزراء </a><a href='/search.php?q= يصادق ' title=' يصادق '> يصادق </a><a href='/search.php?q= على ' title=' على '> على </a><a href='/search.php?q= تعيين ' title=' تعيين '> تعيين </a><a href='/search.php?q= المحامية ' title=' المحامية '> المحامية </a><a href='/search.php?q= مريم ' title=' مريم '> مريم </a><a href='/search.php?q= كبها ' title=' كبها '> كبها </a><a href='/search.php?q= مفوضة ' title=' مفوضة '> مفوضة </a><a href='/search.php?q= قطرية ' title=' قطرية '> قطرية </a><a href='/search.php?q= شؤون ' title=' شؤون '> شؤون </a><a href='/search.php?q= المساواة ' title=' المساواة '> المساواة </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= فرص ' title=' فرص '> فرص </a><a href='/search.php?q= العمل‎' title=' العمل‎'> العمل‎</a><a href='/search.php?q=مسيرة ' title='مسيرة '>مسيرة </a><a href='/search.php?q= يوم ' title=' يوم '> يوم </a><a href='/search.php?q= الارض ' title=' الارض '> الارض </a><a href='/search.php?q= الخالد ' title=' الخالد '> الخالد </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= عرابة ' title=' عرابة '> عرابة </a><a href='/search.php?q= الذكرى ' title=' الذكرى '> الذكرى </a><a href='/search.php?q= 40 ' title=' 40 '> 40 </a><a href='/search.php?q= مشاركة ' title=' مشاركة '> مشاركة </a><a href='/search.php?q= واسعة ' title=' واسعة '> واسعة </a><a href='/search.php?q= قطرية ' title=' قطرية '> قطرية </a><a href='/search.php?q=مار ' title='مار '>مار </a><a href='/search.php?q= يوسف ' title=' يوسف '> يوسف </a><a href='/search.php?q= الناصرة ' title=' الناصرة '> الناصرة </a><a href='/search.php?q= مدرسة ' title=' مدرسة '> مدرسة </a><a href='/search.php?q= تخليد ' title=' تخليد '> تخليد </a><a href='/search.php?q= ذكرى ' title=' ذكرى '> ذكرى </a><a href='/search.php?q= لقاء ' title=' لقاء '> لقاء </a><a href='/search.php?q= خريجين ' title=' خريجين '> خريجين </a><a href='/search.php?q= دهبر ' title=' دهبر '> دهبر </a><a href='/search.php?q= مريم ' title=' مريم '> مريم </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=جمارك ' title='جمارك '>جمارك </a><a href='/search.php?q= ميناء ' title=' ميناء '> ميناء </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= ملثم ' title=' ملثم '> ملثم </a><a href='/search.php?q= لعبة ' title=' لعبة '> لعبة </a><a href='/search.php?q= سكين ' title=' سكين '> سكين </a><a href='/search.php?q= حجر ' title=' حجر '> حجر </a><a href='/search.php?q= لفحة ' title=' لفحة '> لفحة </a><a href='/search.php?q= انا ' title=' انا '> انا </a><a href='/search.php?q= قادمون ' title=' قادمون '> قادمون </a><a href='/search.php?q= يا ' title=' يا '> يا </a><a href='/search.php?q= قدس ' title=' قدس '> قدس </a><a href='/search.php?q=افطار ' title='افطار '>افطار </a><a href='/search.php?q= رمضان ' title=' رمضان '> رمضان </a><a href='/search.php?q= العرب ' title=' العرب '> العرب </a><a href='/search.php?q= محامين ' title=' محامين '> محامين </a><a href='/search.php?q= محامون ' title=' محامون '> محامون </a><a href='/search.php?q= نقابة ' title=' نقابة '> نقابة </a><a href='/search.php?q= شاكيد ' title=' شاكيد '> شاكيد </a><a href='/search.php?q= الوزيرة ' title=' الوزيرة '> الوزيرة </a><a href='/search.php?q= تظاهرة ' title=' تظاهرة '> تظاهرة </a><a href='/search.php?q= اهالي ' title=' اهالي '> اهالي </a><a href='/search.php?q= احتجاجا' title=' احتجاجا'> احتجاجا</a><a href='/search.php?q=ام ' title='ام '>ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= رصاصة ' title=' رصاصة '> رصاصة </a><a href='/search.php?q= طائشة ' title=' طائشة '> طائشة </a><a href='/search.php?q= تحطم ' title=' تحطم '> تحطم </a><a href='/search.php?q= زجاج ' title=' زجاج '> زجاج </a><a href='/search.php?q= نافذة ' title=' نافذة '> نافذة </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= حي ' title=' حي '> حي </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= الشيكون ' title=' الشيكون '> الشيكون </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم' title=' الفحم'> الفحم</a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=352668"></script>
					</body></html>
					
