<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت  | الصنارة  </title>


<meta name="keywords" content="الاسلامية,  ,  تفكيك,  المشتركة,  أصابنا,  بخيبة,  أمل,  وأحدث,  رد,  فعل,  غاضب,  وعزوف,  قطاع,  واسع,  من..., واسعة, واسع, قطاع, التصويت, انقطاع, لقطاع, القطاع, الناس, غاضب, تفكيك, المشتركة, غاضبة, التواسع, تواسع, الواسعة, hghsghldm  jt;d; hglajv;m  whfkh fodfm  lg , p]e v] tug yhqf ,u.,t r'hu ,hsu lk hgkhs uk hgjw,dj">

<meta name="description" content="جاء في بيان صادر عن الحركة الإسلامية، اليوم الخميس    الحركة الاسلامية تشكر أهلنا... الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت hghsghldm  jt;d; hglajv;m  whfkh fodfm  lg , p]e v] tug yhqf ,u.,t r'hu ,hsu lk hgkhs uk hgjw,dj">


 
<meta itemprop="name" content="الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت">
<meta itemprop="image" content="http://images.sonara.net/20190411-1648471658795988.jpg">

<meta name="twitter:title" content="الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20190411-1648471658795988.jpg">

<meta property="og:title" content="الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20190411-1648471658795988.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-04-11 16:46:16</font>
<a href="/full/351717/" title='الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت'>الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 16:20:01</font>
<a href="/full/351716/" title='فاجعة في رهط -مصرع الطفل امير حسان القريناوي (سنة) بعد ان سقط وغرق في دلو ماء فيه مواد تنظيف'>فاجعة في رهط -مصرع الطفل امير حسان القريناوي (سنة) بعد ان سقط وغرق في دلو ماء فيه مواد تنظيف</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 16:13:26</font>
<a href="/full/351715/" title='السودان - من هو "عوض بن عوف" الذي أعلن اعتقال البشير وألقى البيان رقم "1" ؟'>السودان - من هو "عوض بن عوف" الذي أعلن اعتقال البشير وألقى البيان رقم "1" ؟</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 15:46:05</font>
<a href="/full/351714/" title='ضبط أسلحة في سخنين ومجد الكروم ونحف وطمرة وعرابة'>ضبط أسلحة في سخنين ومجد الكروم ونحف وطمرة وعرابة</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 15:37:18</font>
<a href="/full/351713/" title='صور - الفرس الريناويه اسطورة تحطم رقما قياسيا جديدا في عالم جمال الخيل العربي الاصيل'>صور - الفرس الريناويه اسطورة تحطم رقما قياسيا جديدا في عالم جمال الخيل العربي الاصيل</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 15:34:20</font>
<a href="/full/351712/" title='عربي أراد الوصول إلى بريطانيا بطريقة لا تخطر على البال'>عربي أراد الوصول إلى بريطانيا بطريقة لا تخطر على البال</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 15:08:30</font>
<a href="/full/351710/" title='الجيش السوداني يعزل البشير ويعتقله'>الجيش السوداني يعزل البشير ويعتقله</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 15:01:53</font>
<a href="/full/351707/" title='اكتشاف رفات نوع جديد من البشر في الفلبين'>اكتشاف رفات نوع جديد من البشر في الفلبين</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 14:09:11</font>
<a href="/full/351706/" title='النائبة ميخال روزين من حزب ميرتس تطالب بفحص عاجل لتهديدات الليكود ضد المصوتين العرب'>النائبة ميخال روزين من حزب ميرتس تطالب بفحص عاجل لتهديدات الليكود ضد المصوتين العرب</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 13:38:07</font>
<a href="/full/351704/" title='صحيفة سودانية: البشير حاول الهرب إلى دولة خليجية'>صحيفة سودانية: البشير حاول الهرب إلى دولة خليجية</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 13:30:50</font>
<a href="/full/351700/" title='بريطانيا - اعتقال جوليان أسانج مؤسس موقع "ويكيليكس"'>بريطانيا - اعتقال جوليان أسانج مؤسس موقع "ويكيليكس"</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 12:43:10</font>
<a href="/full/351699/" title='إطلاق سراح جميع المعتقلين السياسيين في السودان'>إطلاق سراح جميع المعتقلين السياسيين في السودان</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 12:35:13</font>
<a href="/full/351698/" title='طاقم من مشفى المقاصد في القدس يستخرج رصاصة استقرت في قلب طفلٍ من غزة 12 يوماً'>طاقم من مشفى المقاصد في القدس يستخرج رصاصة استقرت في قلب طفلٍ من غزة 12 يوماً</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 12:28:46</font>
<a href="/full/351697/" title='حزب بينيت وشاكيد يتأرجح بين اجتياز نسبة الحسم من عدمه  ويطالب بإعادة فرز الأصوات في المظاريف المزدوجة'>حزب بينيت وشاكيد يتأرجح بين اجتياز نسبة الحسم من عدمه  ويطالب بإعادة فرز الأصوات في المظاريف المزدوجة</a>   | 
															  <font color="#B60002">&nbsp;2019-04-11 12:21:28</font>
<a href="/full/351696/" title='استعدادا لشهر رمضان - نصب مظلات وشوادر في الأقصى'>استعدادا لشهر رمضان - نصب مظلات وشوادر في الأقصى</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  محلي </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=351717","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=351717&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-04-11 16:46:16">2019-04-11 16:46:16</span>  &nbsp; |  &nbsp; الصنارة نت &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=351717","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/351717/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>جاء في بيان صادر عن الحركة الإسلامية، اليوم الخميس : &quot;الحركة الاسلامية تشكر أهلنا في الداخل على دعمهم لتحالف الموحدة والتجمع، وتثني على هبتهم الشجاعة يوم ال انتخابات ، والتي أفشلت مخططات اليمين ونتنياهو. شكرًا لكل الاخوة والاخوات الذين واصلوا الليل والنهار من أجل إنجاح قائمتنا التحالفية، في كل مدننا وقرانا العربية، شكرًا لكل وسائل الإعلام والشخصيات العامة التي ساندت المشاركة في الانتخابات للقوائم العربية.<br /><p style='margin-top:10px;' class='insidearticlewithin'></p><br /><br />لقد عمل اليمين على إفشال القائمة التحالفية بين الحركة الإسلامية والتجمع، من خلال عملية الشطب في لجنة الانتخابات المركزية، ومن خلال حملات التحريض والترهيب للجمهور العربي، والتي ختمت بوضع كمرات التجسس على صدور مندوبي الليكود، والرسائل والتصريحات التي دعت يوم الانتخابات لاسقاط قائمة عربية من أجل ضمان نجاح اليمين ونتنياهو، كما يضاف الى ذلك عمليات التشكيك والتضليل للرأي العام، بصعوبة نجاح قائمة تحالف الموحدة والتجمع&quot;.<br /><br /><br />وتابع البيان: &quot;إن تفكيك القائمة المشتركة أصابنا جميعا بخيبة أمل، وأحدث رد فعل غاضب عند جمهورنا العربي، أدى الى عزوف قطاع واسع من الناس عن التصويت، مما أضر بالتمثيل العربي في الكنيست وخصوصا تمثيلنا في منطقة النقب .<br /><br /><br />لقد حرصت الحركة الاسلامية أن يكون في قائمتها مرشحان في المقاعد الأربعة الأولى إدراكاً منها، أن النقب يحتاج منا دعما سياسيا كبيرا في ظل سياسات الهدم الممنهج والمكثف في النقب.&nbsp;<br /><br /><br />لقد بذل قيادات الحركة الاسلامية والموحدة جهدا كبيرا ومتفانيا للحفاظ على القائمة المشتركة، الا انها لم تلق تجاوبا، ورغم ذلك ستبقى الحركة الإسلامية والقائمة العربية الموحدة عنوان الوحدة والشراكة والتعاون بين أبناء الشعب الواحد. وستحرص كذلك على المحافظة على تحالفها مع التجمع الوطني الديمقراطي، ليكون نموذجا مختلفا لتحالفاتنا السياسية التي تخدم شعبنا وتحمل هموم مجتمعنا العربي.<br /><br /><br />الحركة الاسلامية ستقوم بعملية مراجعة وتقييم شاملة لكل ملفات العمل السياسي والدعوي، وتستخلص العبر كي تمضي في طريقها على خطى واثقة تمهد لمرحلة جديدة في عملها الدعوي والمجتمعي والسياسي&quot;.<br /><br /><br />واختتم البيان: &quot;إن نجاح نتنياهو واليمين مرة أخرى في الوصول لسدة الحكم، يؤذن باستمرار مراكمة السياسات العنصرية والتمييزية ضدنا، واستمرار محاولات تصفية القضية الفلسطينية والاقتحامات والاعتداءات على حرمة المسجد الأقصى المبارك، مما يفرض علينا الاستعداد لمواجهة هذه السياسات بوحدة الصف واجتماع الكلمة وتوجيه البوصلة لاتجاهها الصحيح، وليس الى صدور بعضنا البعض.<br /><br /><br />تحية محبة ومودة لكل أهلنا ، نحن ماضون في عملنا الاسلامي في كل ميادين العمل الدعوي والخيري والشعبي ، لا نكل ولا نمل حتى يفتح الله بين عباده بالحق وهو الفتاح العليم&quot;،&nbsp; </div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/351717/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																			
						
												
						<div class='allimagesfull'>
							<img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/04/11/1554990376//20190219-1925221416550775.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					الاسلامية:, تفكيك, المشتركة, أصابنا, بخيبة, أمل, وأحدث, رد, فعل, غاضب, وعزوف, قطاع, واسع, من, الناس, عن, التصويت, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=351717&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=351717","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=351717","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=351717&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/351716/فاجعة-في-رهط-مصرع-الطفل-امير-حسان-القريناوي-(سنة)-بعد-ان-سقط-وغرق-في-دلو-ماء-فيه-مواد-تنظيف'><img alt='فاجعة في رهط -مصرع الطفل امير حسان القريناوي (سنة) بعد ان سقط وغرق في دلو ماء فيه مواد تنظيف' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-1637162028050911.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>فاجعة في رهط -مصرع الطفل امير حسان القريناوي (سنة) بعد ان سقط وغرق في دلو ماء فيه مواد تنظيف</b></a>
							<span>2019-04-11 <b>|</b> 16:20:01</span>
							<p>فجعت مدينة رهط اليوم الخميس بخبر وفاة الطفل الرضيع امير حسان القريناوي البالغ من...</p>
						</div>
												<div>
							<a href='/full/351714/ضبط-أسلحة-في-سخنين-ومجد-الكروم-ونحف-وطمرة-وعرابة'><img alt='ضبط أسلحة في سخنين ومجد الكروم ونحف وطمرة وعرابة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-154702590863727.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ضبط أسلحة في سخنين ومجد الكروم ونحف وطمرة وعرابة</b></a>
							<span>2019-04-11 <b>|</b> 15:46:05</span>
							<p>جاء في بيان صادر عن المتحدث باسم شرطة إسرائيل للإعلام العربي :


شرطة اسرائيل...</p>
						</div>
												<div>
							<a href='/full/351713/صور-الفرس-الريناويه-اسطورة-تحطم-رقما-قياسيا-جديدا-في-عالم-جمال-الخيل-العربي-الاصيل'><img alt='صور - الفرس الريناويه اسطورة تحطم رقما قياسيا جديدا في عالم جمال الخيل العربي الاصيل' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-154002853353319.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>صور - الفرس الريناويه اسطورة تحطم رقما قياسيا جديدا في عالم جمال الخيل العربي الاصيل</b></a>
							<span>2019-04-11 <b>|</b> 15:37:18</span>
							<p>اضافت الفرس اسطورةلصاحبها محمد بصول من الرينة بطولة جديدة الى سجلها القياسي في...</p>
						</div>
												<div>
							<a href='/full/351706/النائبة-ميخال-روزين-من-حزب-ميرتس-تطالب-بفحص-عاجل-لتهديدات-الليكود-ضد-المصوتين-العرب'><img alt='النائبة ميخال روزين من حزب ميرتس تطالب بفحص عاجل لتهديدات الليكود ضد المصوتين العرب' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-1410451055283689.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>النائبة ميخال روزين من حزب ميرتس تطالب بفحص عاجل لتهديدات الليكود ضد المصوتين العرب</b></a>
							<span>2019-04-11 <b>|</b> 14:09:11</span>
							<p>توجهت عضو الكنيست ميخال روزين من حزب ميرتس اليوم الخميس الى المستشار القضائي...</p>
						</div>
												<div>
							<a href='/full/351698/طاقم-من-مشفى-المقاصد-في-القدس-يستخرج-رصاصة-استقرت-في-قلب-طفلٍ-من-غزة-12-يوماً'><img alt='طاقم من مشفى المقاصد في القدس يستخرج رصاصة استقرت في قلب طفلٍ من غزة 12 يوماً' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-123744845781314.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>طاقم من مشفى المقاصد في القدس يستخرج رصاصة استقرت في قلب طفلٍ من غزة 12 يوماً</b></a>
							<span>2019-04-11 <b>|</b> 12:35:13</span>
							<p>نجح طاقم من قسم جراحة قلب الأطفال في مشفى المقاصد الخيرية الإسلامية في القدس...</p>
						</div>
												<div>
							<a href='/full/351697/حزب-بينيت-وشاكيد-يتأرجح-بين-اجتياز-نسبة-الحسم-من-عدمه-ويطالب-بإعادة-فرز-الأصوات-في-المظاريف-المزدوجة'><img alt='حزب بينيت وشاكيد يتأرجح بين اجتياز نسبة الحسم من عدمه  ويطالب بإعادة فرز الأصوات في المظاريف المزدوجة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-123013350408160.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>حزب بينيت وشاكيد يتأرجح بين اجتياز نسبة الحسم من عدمه  ويطالب بإعادة فرز الأصوات في المظاريف المزدوجة</b></a>
							<span>2019-04-11 <b>|</b> 12:28:46</span>
							<p>أعلنت لجنة الانتخابات المركزية قبل ظهر اليوم عن انتهاء فرز الأصوات في المظاريف...</p>
						</div>
												<div>
							<a href='/full/351696/استعدادا-لشهر-رمضان-نصب-مظلات-وشوادر-في-الأقصى'><img alt='استعدادا لشهر رمضان - نصب مظلات وشوادر في الأقصى' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-122250891204655.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>استعدادا لشهر رمضان - نصب مظلات وشوادر في الأقصى</b></a>
							<span>2019-04-11 <b>|</b> 12:21:28</span>
							<p>شرعت طواقم تابعة للأوقاف الاسلامية، اليوم الخميس، بنصب "الشوادر" والمظلات الضخمة...</p>
						</div>
												<div>
							<a href='/full/351695/بعد-غرق-رضيع-من-رهط-بدلو-ماء-ليلة-امس-بطيرم-تشدد-على-أهمية-مراقبة-الأطفال-خلال-السباحة'><img alt='بعد غرق رضيع من رهط بدلو ماء ليلة امس-بطيرم تشدد على أهمية مراقبة الأطفال  خلال السباحة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/201904111220091668131979.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>بعد غرق رضيع من رهط بدلو ماء ليلة امس-بطيرم تشدد على أهمية مراقبة الأطفال  خلال السباحة</b></a>
							<span>2019-04-11 <b>|</b> 12:14:46</span>
							<p>تعرض مساء امس الاربعاء، طفل من النقب يبلغ من العمر عام ونصف للغرق في دلو بداخله...</p>
						</div>
												<div>
							<a href='/full/351690/لا-تستغربوا-..-توقعات-بشتاء-جديد-منتصف-الاسبوع-القادم'><img alt='لا تستغربوا .. توقعات بشتاء جديد منتصف الاسبوع القادم' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411-115609164643299.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>لا تستغربوا .. توقعات بشتاء جديد منتصف الاسبوع القادم</b></a>
							<span>2019-04-11 <b>|</b> 11:53:55</span>
							<p>توقعت دائرة الارصاد  إن معظم الخرائط الجوية والنماذج العددية  العالمية المعتمدة...</p>
						</div>
												<div>
							<a href='/full/351684/صور-تخليص-شاب-علق-بسيارته-جرّاء-حادث-طرق-في-حيفا'><img alt='صور - تخليص شاب علق بسيارته جرّاء حادث طرق في حيفا' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190411110540460045922.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>صور - تخليص شاب علق بسيارته جرّاء حادث طرق في حيفا</b></a>
							<span>2019-04-11 <b>|</b> 11:02:57</span>
							<p>وقع حادث طرق صباح اليوم الخميس في مدينة حيفا، حيث انقلبت سيارة خصوصية في جادة...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/351717/'><img alt='الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190411-1648471658795988.jpg'></a>
						<h3><a href='/full/351717/'>الاسلامية: تفكيك المشتركة أصابنا بخيبة أمل وأحدث رد فعل غاضب وعزوف قطاع واسع من الناس عن التصويت</a></h3>
					</div>
										<div>
						<a href='/full/351715/'><img alt='السودان - من هو "عوض بن عوف" الذي أعلن اعتقال البشير وألقى البيان رقم "1" ؟' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190411-161415769928816.jpg'></a>
						<h3><a href='/full/351715/'>السودان - من هو "عوض بن عوف" الذي أعلن اعتقال البشير وألقى البيان رقم "1" ؟</a></h3>
					</div>
										<div>
						<a href='/full/351708/'><img alt='مورينيو يرد على عرض لتدريب منتخب عربي' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190411-150645395268228.jpg'></a>
						<h3><a href='/full/351708/'>مورينيو يرد على عرض لتدريب منتخب عربي</a></h3>
					</div>
										<div>
						<a href='/full/351707/'><img alt='اكتشاف رفات نوع جديد من البشر في الفلبين' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190411-1503221456006289.jpg'></a>
						<h3><a href='/full/351707/'>اكتشاف رفات نوع جديد من البشر في الفلبين</a></h3>
					</div>
										<div>
						<a href='/full/351706/'><img alt='النائبة ميخال روزين من حزب ميرتس تطالب بفحص عاجل لتهديدات الليكود ضد المصوتين العرب' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190411-1410451055283689.jpg'></a>
						<h3><a href='/full/351706/'>النائبة ميخال روزين من حزب ميرتس تطالب بفحص عاجل لتهديدات الليكود ضد المصوتين العرب</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=حادث ' title='حادث '>حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= بين ' title=' بين '> بين </a><a href='/search.php?q= شاحنة ' title=' شاحنة '> شاحنة </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= خصوصية ' title=' خصوصية '> خصوصية </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= 31 ' title=' 31 '> 31 </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= امرأة ' title=' امرأة '> امرأة </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=طفل ' title='طفل '>طفل </a><a href='/search.php?q= ولد ' title=' ولد '> ولد </a><a href='/search.php?q= فتى ' title=' فتى '> فتى </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= قرع ' title=' قرع '> قرع </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= متوسطة ' title=' متوسطة '> متوسطة </a><a href='/search.php?q= الرأس ' title=' الرأس '> الرأس </a><a href='/search.php?q= نقله ' title=' نقله '> نقله </a><a href='/search.php?q= للمستشفى ' title=' للمستشفى '> للمستشفى </a><a href='/search.php?q= اشعاف ' title=' اشعاف '> اشعاف </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q=القاء ' title='القاء '>القاء </a><a href='/search.php?q= قنبلة ' title=' قنبلة '> قنبلة </a><a href='/search.php?q= ساحة ' title=' ساحة '> ساحة </a><a href='/search.php?q= مجلس ' title=' مجلس '> مجلس </a><a href='/search.php?q= جولس ' title=' جولس '> جولس </a><a href='/search.php?q= المحلي ' title=' المحلي '> المحلي </a><a href='/search.php?q= اضرار ' title=' اضرار '> اضرار </a><a href='/search.php?q= دون ' title=' دون '> دون </a><a href='/search.php?q= اصابات ' title=' اصابات '> اصابات </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=ام ' title='ام '>ام </a><a href='/search.php?q= امرأة ' title=' امرأة '> امرأة </a><a href='/search.php?q= عرابة ' title=' عرابة '> عرابة </a><a href='/search.php?q= تلد ' title=' تلد '> تلد </a><a href='/search.php?q= طفلها ' title=' طفلها '> طفلها </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= مركز ' title=' مركز '> مركز </a><a href='/search.php?q= الهلال ' title=' الهلال '> الهلال </a><a href='/search.php?q= الاخضر ' title=' الاخضر '> الاخضر </a><a href='/search.php?q= الطبي ' title=' الطبي '> الطبي </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= مندا ' title=' مندا '> مندا </a><a href='/search.php?q=ثانوية ' title='ثانوية '>ثانوية </a><a href='/search.php?q= البيان ' title=' البيان '> البيان </a><a href='/search.php?q= سخنين ' title=' سخنين '> سخنين </a><a href='/search.php?q= تحتفل ' title=' تحتفل '> تحتفل </a><a href='/search.php?q= تخريج ' title=' تخريج '> تخريج </a><a href='/search.php?q= الفوج ' title=' الفوج '> الفوج </a><a href='/search.php?q= الثامن ' title=' الثامن '> الثامن </a><a href='/search.php?q= من ' title=' من '> من </a><a href='/search.php?q= طلابها ' title=' طلابها '> طلابها </a><a href='/search.php?q= مدرسة ' title=' مدرسة '> مدرسة </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q=زوج ' title='زوج '>زوج </a><a href='/search.php?q= احذرية ' title=' احذرية '> احذرية </a><a href='/search.php?q= ماركات ' title=' ماركات '> ماركات </a><a href='/search.php?q= مزيفة ' title=' مزيفة '> مزيفة </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= مندا ' title=' مندا '> مندا </a><a href='/search.php?q= اعتقال ' title=' اعتقال '> اعتقال </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= مداهمة ' title=' مداهمة '> مداهمة </a><a href='/search.php?q=طرود ' title='طرود '>طرود </a><a href='/search.php?q= غذائية ' title=' غذائية '> غذائية </a><a href='/search.php?q= مدرسة ' title=' مدرسة '> مدرسة </a><a href='/search.php?q= البطوف ' title=' البطوف '> البطوف </a><a href='/search.php?q= الاعدادية ' title=' الاعدادية '> الاعدادية </a><a href='/search.php?q= عرابة ' title=' عرابة '> عرابة </a><a href='/search.php?q= طلاب ' title=' طلاب '> طلاب </a><a href='/search.php?q= مدير ' title=' مدير '> مدير </a><a href='/search.php?q=هدم ' title='هدم '>هدم </a><a href='/search.php?q= منزل ' title=' منزل '> منزل </a><a href='/search.php?q= عائلة ' title=' عائلة '> عائلة </a><a href='/search.php?q= العكاري ' title=' العكاري '> العكاري </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= اقتحام ' title=' اقتحام '> اقتحام </a><a href='/search.php?q= قوات ' title=' قوات '> قوات </a><a href='/search.php?q= كبيرة ' title=' كبيرة '> كبيرة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= جيش ' title=' جيش '> جيش </a><a href='/search.php?q= شعفاط ' title=' شعفاط '> شعفاط </a><a href='/search.php?q=طفل ' title='طفل '>طفل </a><a href='/search.php?q= تعرض ' title=' تعرض '> تعرض </a><a href='/search.php?q= للدهس ' title=' للدهس '> للدهس </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= كنا ' title=' كنا '> كنا </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= مستشفى ' title=' مستشفى '> مستشفى </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= الرأس ' title=' الرأس '> الرأس </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q=موسم ' title='موسم '>موسم </a><a href='/search.php?q= سباحة ' title=' سباحة '> سباحة </a><a href='/search.php?q= 2016 ' title=' 2016 '> 2016 </a><a href='/search.php?q= ضحايا ' title=' ضحايا '> ضحايا </a><a href='/search.php?q= غرق ' title=' غرق '> غرق </a><a href='/search.php?q= اطفال ' title=' اطفال '> اطفال </a><a href='/search.php?q= عرب ' title=' عرب '> عرب </a><a href='/search.php?q= تحذير ' title=' تحذير '> تحذير </a><a href='/search.php?q= شواطئ ' title=' شواطئ '> شواطئ </a><a href='/search.php?q= بحر ' title=' بحر '> بحر </a><a href='/search.php?q= منقذ ' title=' منقذ '> منقذ </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=رقاد ' title='رقاد '>رقاد </a><a href='/search.php?q= العذراء ' title=' العذراء '> العذراء </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= اعتقال ' title=' اعتقال '> اعتقال </a><a href='/search.php?q= مشتبه ' title=' مشتبه '> مشتبه </a><a href='/search.php?q= قاصر ' title=' قاصر '> قاصر </a><a href='/search.php?q= يهودي ' title=' يهودي '> يهودي </a><a href='/search.php?q= عنصرية ' title=' عنصرية '> عنصرية </a><a href='/search.php?q= كنيسة ' title=' كنيسة '> كنيسة </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= المسيحيين ' title=' المسيحيين '> المسيحيين </a><a href='/search.php?q=طرعان ' title='طرعان '>طرعان </a><a href='/search.php?q= القاء ' title=' القاء '> القاء </a><a href='/search.php?q= قنبلة ' title=' قنبلة '> قنبلة </a><a href='/search.php?q= هلع ' title=' هلع '> هلع </a><a href='/search.php?q= صوت ' title=' صوت '> صوت </a><a href='/search.php?q= بيت ' title=' بيت '> بيت </a><a href='/search.php?q= اعتقال ' title=' اعتقال '> اعتقال </a><a href='/search.php?q= مشتبهين ' title=' مشتبهين '> مشتبهين </a><a href='/search.php?q= اصابات ' title=' اصابات '> اصابات </a><a href='/search.php?q= اضرار ' title=' اضرار '> اضرار </a><a href='/search.php?q= بدون ' title=' بدون '> بدون </a><a href='/search.php?q=انهيار ' title='انهيار '>انهيار </a><a href='/search.php?q= جدار ' title=' جدار '> جدار </a><a href='/search.php?q= حائط ' title=' حائط '> حائط </a><a href='/search.php?q= ورشة ' title=' ورشة '> ورشة </a><a href='/search.php?q= بناء ' title=' بناء '> بناء </a><a href='/search.php?q= زخرون ' title=' زخرون '> زخرون </a><a href='/search.php?q= يعكوف ' title=' يعكوف '> يعكوف </a><a href='/search.php?q= مصرع ' title=' مصرع '> مصرع </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= عامل ' title=' عامل '> عامل </a><a href='/search.php?q= عربي ' title=' عربي '> عربي </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= ابطن' title=' ابطن'> ابطن</a><a href='/search.php?q=سائق ' title='سائق '>سائق </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= شاحنة ' title=' شاحنة '> شاحنة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= الفريديس ' title=' الفريديس '> الفريديس </a><a href='/search.php?q= قبل ' title=' قبل '> قبل </a><a href='/search.php?q= اسبوعين ' title=' اسبوعين '> اسبوعين </a><a href='/search.php?q= ضحايا ' title=' ضحايا '> ضحايا </a><a href='/search.php?q=لائحة ' title='لائحة '>لائحة </a><a href='/search.php?q= اتهام ' title=' اتهام '> اتهام </a><a href='/search.php?q= محكمة ' title=' محكمة '> محكمة </a><a href='/search.php?q=  من ' title='  من '>  من </a><a href='/search.php?q= يافا ' title=' يافا '> يافا </a><a href='/search.php?q= 3 ' title=' 3 '> 3 </a><a href='/search.php?q= قتلى ' title=' قتلى '> قتلى </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مقتل ' title='مقتل '>مقتل </a><a href='/search.php?q=  محمد ' title='  محمد '>  محمد </a><a href='/search.php?q= رأفت ' title=' رأفت '> رأفت </a><a href='/search.php?q=سعادة  ' title='سعادة  '>سعادة  </a><a href='/search.php?q= حسين ' title=' حسين '> حسين </a><a href='/search.php?q= محمد ' title=' محمد '> محمد </a><a href='/search.php?q= محاجنة ' title=' محاجنة '> محاجنة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= سلاح ' title=' سلاح '> سلاح </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= بلدية ' title=' بلدية '> بلدية </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=351717"></script>
					</body></html>
					
