<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو  | الصنارة  </title>


<meta name="keywords" content="إصابة,  مؤثرة,  تهدد,  ريال,  مدريد,  في,  الكلاسيكو..., ريال, ريال مدريد, مدريد, الريال, إصابة, لريال,  ريال مدريد, لإصابة, الكلاسيكو, الإصابة, وإصابة, تهدد, وريال, للإصابة, ريال-مدريد,  whfm lcevm ji]] vdhg l]vd] td hg;ghsd;,">

<meta name="description" content="قال تقرير صحفي إسباني، إن غياب نجم ريال مدريد المصاب، عن مباراة الكلاسيكو اليوم،... إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو  whfm lcevm ji]] vdhg l]vd] td hg;ghsd;,">


 
<meta itemprop="name" content="إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو">
<meta itemprop="image" content="http://images.sonara.net/20190302-1118011268958348.jpg">

<meta name="twitter:title" content="إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20190302-1118011268958348.jpg">

<meta property="og:title" content="إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20190302-1118011268958348.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-03-02 11:14:21</font>
<a href="/full/349577/" title='اصابة شاب تعرض لاطلاق نار في اللد'>اصابة شاب تعرض لاطلاق نار في اللد</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 11:12:14</font>
<a href="/full/349576/" title='بين القصة القديمة والقصة الجديدة - محاضرة مؤثرة للمدربة ايمان خلف‎'>بين القصة القديمة والقصة الجديدة - محاضرة مؤثرة للمدربة ايمان خلف‎</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 11:10:43</font>
<a href="/full/349575/" title='تأهيل طلاب "الاهليّة" ام الفحم لكيفية التصرف في "ساعات الطوارئ"‎'>تأهيل طلاب "الاهليّة" ام الفحم لكيفية التصرف في "ساعات الطوارئ"‎</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 11:01:06</font>
<a href="/full/349573/" title='استطلاع: اتهام نتنياهو لم يغير نمط تصويت غالبية الإسرائيليّين'>استطلاع: اتهام نتنياهو لم يغير نمط تصويت غالبية الإسرائيليّين</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 10:57:21</font>
<a href="/full/349572/" title='اندلاع حريق في شقة سكنية في عكا'>اندلاع حريق في شقة سكنية في عكا</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 06:11:57</font>
<a href="/full/349571/" title='اصابة خطيرة اثر شجار بين مجموعة شبان في نتانيا'>اصابة خطيرة اثر شجار بين مجموعة شبان في نتانيا</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 07:06:59</font>
<a href="/full/349570/" title='مسابقة الإلقاء الشّعريّ في مدرسة التّسامح الشّاملة ام الفحم'>مسابقة الإلقاء الشّعريّ في مدرسة التّسامح الشّاملة ام الفحم</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 07:05:49</font>
<a href="/full/349569/" title='هذا ما يُحدثه نقص النوم بك.. حتى وإن نمت خلال العطلات'>هذا ما يُحدثه نقص النوم بك.. حتى وإن نمت خلال العطلات</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 07:03:52</font>
<a href="/full/349568/" title='لقاء بعد 33 عام لخريجي الرامة الثانوية'>لقاء بعد 33 عام لخريجي الرامة الثانوية</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 07:02:19</font>
<a href="/full/349567/" title='رونالدو يهزم نيمار وسواريز في تحدي الضغط'>رونالدو يهزم نيمار وسواريز في تحدي الضغط</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 07:00:17</font>
<a href="/full/349566/" title='رحلة جوية "غير عادية" من "تل أبيب" إلى "أبو ظبي"'>رحلة جوية "غير عادية" من "تل أبيب" إلى "أبو ظبي"</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 06:58:30</font>
<a href="/full/349565/" title='استطلاع:اتساع الفجوة بين حزبي كاحول لافان والليكود لانتخابات الكنيست'>استطلاع:اتساع الفجوة بين حزبي كاحول لافان والليكود لانتخابات الكنيست</a>   | 
															  <font color="#B60002">&nbsp;2019-03-02 06:56:01</font>
<a href="/full/349564/" title='حالة الطقس:اجواء غائمة جزئياً وشديدة البرودة'>حالة الطقس:اجواء غائمة جزئياً وشديدة البرودة</a>   | 
															  <font color="#B60002">&nbsp;2019-03-01 21:00:18</font>
<a href="/full/349563/" title='بعد توقف 4 سنوات.. استئناف رحلات العمرة من قطاع غزة'>بعد توقف 4 سنوات.. استئناف رحلات العمرة من قطاع غزة</a>   | 
															  <font color="#B60002">&nbsp;2019-03-01 18:22:59</font>
<a href="/full/349562/" title='صلاة الغائب في "الأقصى" على ضحايا قطار مصر'>صلاة الغائب في "الأقصى" على ضحايا قطار مصر</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  رياضة عالمية </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=349578","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=349578&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-03-02 11:16:50">2019-03-02 11:16:50</span>  &nbsp; |  &nbsp; وكالات &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=349578","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/349578/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>قال تقرير صحفي إسباني، إن غياب نجم ريال مدريد المصاب، عن مباراة الكلاسيكو اليوم، أمام برشلونة بالجولة الـ26 من الليجا، سيكون مؤثرا للغاية.&nbsp;&nbsp;ووفقًا لصحيفة &quot;ماركا&quot; الإسبانية، فإن الفرق بين ريال مدريد في ظل وجود ماركوس يورينتي وغيابه، بات واضحًا مثل الفرق بين الليل والنهار، وأن مدرب الملكي، الأرجنتيني سانتياجو سولاري، يدرك ذلك جيدًا.&nbsp;&nbsp;وأشارت إلى أنه لم يمكن متوقعًا في بداية الموسم أن يصبح وسط ملعب ريال مدريد تائهًا في حالة غياب يورينتي عنه.&nbsp;<br /><p style='margin-top:10px;' class='insidearticlewithin'></p>وأوضحت الصحيفة أن اللاعب الشاب شارك مع ريال مدريد في مباراة الذهاب بنصف نهائي كأس ملك إسبانيا، والتي انتهت بالتعادل 1-1 في &quot;كامب نو&quot;، وظهر بمستوى جيد.&nbsp;&nbsp;وعندما غاب يورينتي عن مباراة الإياب على ملعب &quot;سانتياجو برنابيو&quot; خسر الميرنجي بنتيجة 3-0.&nbsp;<br />وأفادت الصحيفة أن سولاري يفتقد لصلابة يورينتي، وأن اللاعب كان سيشارك ضد برشلونة بكل تأكيد لو كان جاهزا اليوم.&nbsp;<br />وأكدت أنه رغم أهداف كاسيميرو ضد إشبيلية وأتلتيكو مدريد وجيرونا، إلا أن يورينتي يمنح ريال مدريد المزيد من الصلابة على المستوى الدفاعي.&nbsp;<br />وذكرت أنه خلال 12 مباراة مع يورينتي حقق ريال مدريد 10 انتصارات، بينما تعادل مع برشلونة في &quot;كامب نو&quot; وخسر أمام سيسكا موسكو بدوري الأبطال، في مباراة شهدت مشاركة بعض اللاعبين الاحتياطيين.
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/349578/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																			
						
												
						<div class='allimagesfull'>
							<img itemprop='image' alt='إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو' src='http://images.sonara.net/20190302-1118011268958348.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					إصابة, مؤثرة, تهدد, ريال, مدريد, في, الكلاسيكو, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=349578&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=349578","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=349578","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=349578&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/349567/رونالدو-يهزم-نيمار-وسواريز-في-تحدي-الضغط'><img alt='رونالدو يهزم نيمار وسواريز في تحدي الضغط' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190302-603291818444293.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>رونالدو يهزم نيمار وسواريز في تحدي الضغط</b></a>
							<span>2019-03-02 <b>|</b> 07:02:19</span>
							<p>كشفت دراسة علمية، أن البرتغالي كريستيانو رونالدو نجم يوفنتوس، يتفوق على...</p>
						</div>
												<div>
							<a href='/full/349558/كلاسيكو-الأرض..-الريال-للثأر-وبرشلونة-لتأكيد-علو-كعبه'><img alt='كلاسيكو الأرض.. الريال للثأر وبرشلونة لتأكيد علو كعبه' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190301-1545351421038384.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>كلاسيكو الأرض.. الريال للثأر وبرشلونة لتأكيد علو كعبه</b></a>
							<span>2019-03-01 <b>|</b> 15:43:40</span>
							<p>تتجه أنظار عشاق كرة القدم العالمية عامة والإسبانية على وجه خاص غدا السبت إلى ملعب...</p>
						</div>
												<div>
							<a href='/full/349552/نهاية-العلاقة-بين-غاريث-بيل-وريال-مدريد'><img alt='نهاية العلاقة بين غاريث بيل وريال مدريد' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190301-1347521133055953.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>نهاية العلاقة بين غاريث بيل وريال مدريد</b></a>
							<span>2019-03-01 <b>|</b> 13:46:49</span>
							<p>كشفت مصادر مقربة من فلورنتينو بيريز، رئيس ريال مدريد أن إدارة النادي قررت وضع...</p>
						</div>
												<div>
							<a href='/full/349543/منزل-بنزيما-يتعرض-للسرقة-أثناء-مشاركته-في-الكلاسيكو'><img alt='منزل بنزيما يتعرض للسرقة أثناء مشاركته في الكلاسيكو' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190301-95855591272852.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>منزل بنزيما يتعرض للسرقة أثناء مشاركته في الكلاسيكو</b></a>
							<span>2019-03-01 <b>|</b> 09:57:07</span>
							<p>قالت تقارير صحفية إن اللاعب الفرنسي، كريم بنزيمة، تلقى خبرا سيئا بعد نهاية مباراة...</p>
						</div>
												<div>
							<a href='/full/349529/برشلونة-يجدد-عقد-ألبا-ويحصنه-بشرط-جزائي-ضخم'><img alt='برشلونة يجدد عقد ألبا ويحصنه بشرط جزائي ضخم' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190301-72427557798188.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>برشلونة يجدد عقد ألبا ويحصنه بشرط جزائي ضخم</b></a>
							<span>2019-03-01 <b>|</b> 07:22:52</span>
							<p>أعلن نادي برشلونة، تجديد عقد جوردي ألبا، الظهير الأيسر للفريق الكتالوني، لمدة 5...</p>
						</div>
												<div>
							<a href='/full/349519/يوفنتوس-يعلن-موقف-رونالدو-من-قمة-الكالتشيو'><img alt='يوفنتوس يعلن موقف رونالدو من قمة الكالتشيو' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190228-185304414180859.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>يوفنتوس يعلن موقف رونالدو من قمة الكالتشيو</b></a>
							<span>2019-02-28 <b>|</b> 18:51:11</span>
							<p>أعلن نادي يوفنتوس، اليوم الخميس، الموقف النهائي لنجمه البرتغالي كريستيانو...</p>
						</div>
												<div>
							<a href='/full/349506/علاقة-عاطفية-جديدة-لحارس-مرمى-ريال-مدريد'><img alt='علاقة عاطفية جديدة لحارس مرمى ريال مدريد' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190228-1513001515628887.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>علاقة عاطفية جديدة لحارس مرمى ريال مدريد</b></a>
							<span>2019-02-28 <b>|</b> 15:30:36</span>
							<p>كشفت وسائل إعلام بريطانية عن وجود علاقة عاطفية تجمع البلجيكي تيبو كورتوا، حارس...</p>
						</div>
												<div>
							<a href='/full/349500/صورة-صلاح-تفتح-عليه-أبواب-الهجوم-اللاذع'><img alt='صورة صلاح تفتح عليه أبواب الهجوم اللاذع' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190228-1301351080844231.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>صورة صلاح تفتح عليه أبواب الهجوم اللاذع</b></a>
							<span>2019-02-28 <b>|</b> 13:00:32</span>
							<p>أثارت الصورة التي نشرها النجم المصري محمد صلاح، لاعب ليفربول الإنجليزي، عبر...</p>
						</div>
												<div>
							<a href='/full/349491/القلق-يختلط-بالاطمئنان-بعد-تشخيص-إصابة-رونالدو'><img alt='القلق يختلط بالاطمئنان بعد تشخيص إصابة رونالدو' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190228-113406381015195.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>القلق يختلط بالاطمئنان بعد تشخيص إصابة رونالدو</b></a>
							<span>2019-02-28 <b>|</b> 11:45:54</span>
							<p>تعرض النجم البرتغالي كريستيانو رونالدو، مهاجم البيانكونيري، لإصابة، جعلته لا...</p>
						</div>
												<div>
							<a href='/full/349485/برشلونة-يحقق-إنجازا-تاريخيا-بعد-ثلاثية-سانتياغو-برنابيو'><img alt='برشلونة يحقق إنجازا تاريخيا بعد ثلاثية سانتياغو برنابيو' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190228-947112137250876.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>برشلونة يحقق إنجازا تاريخيا بعد ثلاثية سانتياغو برنابيو</b></a>
							<span>2019-02-28 <b>|</b> 10:00:11</span>
							<p>ذكرت صحيفة "سبورت" الإسبانية أن برشلونة نجح في تسجيل رقم قياسي بمسابقة كأس الملك...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/349578/'><img alt='إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190302-1118011268958348.jpg'></a>
						<h3><a href='/full/349578/'>إصابة مؤثرة تهدد ريال مدريد في الكلاسيكو</a></h3>
					</div>
										<div>
						<a href='/full/349577/'><img alt='اصابة شاب تعرض لاطلاق نار في اللد' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190302-1116101196390527.JPG'></a>
						<h3><a href='/full/349577/'>اصابة شاب تعرض لاطلاق نار في اللد</a></h3>
					</div>
										<div>
						<a href='/full/349576/'><img alt='بين القصة القديمة والقصة الجديدة - محاضرة مؤثرة للمدربة ايمان خلف‎' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190302-1114062022554022.jpg'></a>
						<h3><a href='/full/349576/'>بين القصة القديمة والقصة الجديدة - محاضرة مؤثرة للمدربة ايمان خلف‎</a></h3>
					</div>
										<div>
						<a href='/full/349575/'><img alt='تأهيل طلاب "الاهليّة" ام الفحم لكيفية التصرف في "ساعات الطوارئ"‎' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190302-111204576173890.jpg'></a>
						<h3><a href='/full/349575/'>تأهيل طلاب "الاهليّة" ام الفحم لكيفية التصرف في "ساعات الطوارئ"‎</a></h3>
					</div>
										<div>
						<a href='/full/349574/'><img alt='فؤاد عبد الواحد في احتفالية  تكريم الراحل أبو بكر سالم بالسعودية' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190302-11044984615522.JPG'></a>
						<h3><a href='/full/349574/'>فؤاد عبد الواحد في احتفالية  تكريم الراحل أبو بكر سالم بالسعودية</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=غرفة ' title='غرفة '>غرفة </a><a href='/search.php?q= حريق ' title=' حريق '> حريق </a><a href='/search.php?q= صفورية ' title=' صفورية '> صفورية </a><a href='/search.php?q= مصنع ' title=' مصنع '> مصنع </a><a href='/search.php?q= صناعية ' title=' صناعية '> صناعية </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= الناصرة ' title=' الناصرة '> الناصرة </a><a href='/search.php?q=ضبط ' title='ضبط '>ضبط </a><a href='/search.php?q= سلاح ' title=' سلاح '> سلاح </a><a href='/search.php?q= بندقية ' title=' بندقية '> بندقية </a><a href='/search.php?q= مسدس ' title=' مسدس '> مسدس </a><a href='/search.php?q= دبورية ' title=' دبورية '> دبورية </a><a href='/search.php?q= تفتيش ' title=' تفتيش '> تفتيش </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= العفولة ' title=' العفولة '> العفولة </a><a href='/search.php?q= معدات ' title=' معدات '> معدات </a><a href='/search.php?q= مسروقة ' title=' مسروقة '> مسروقة </a><a href='/search.php?q= مخدرات ' title=' مخدرات '> مخدرات </a><a href='/search.php?q=أشرف ' title='أشرف '>أشرف </a><a href='/search.php?q= طحيمر ' title=' طحيمر '> طحيمر </a><a href='/search.php?q= قتل  ' title=' قتل  '> قتل  </a><a href='/search.php?q= شفاعمرو ' title=' شفاعمرو '> شفاعمرو </a><a href='/search.php?q= طعن ' title=' طعن '> طعن </a><a href='/search.php?q= لائحة ' title=' لائحة '> لائحة </a><a href='/search.php?q= اتهام ' title=' اتهام '> اتهام </a><a href='/search.php?q= نائمة ' title=' نائمة '> نائمة </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= ابنها ' title=' ابنها '> ابنها </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=طمرة ' title='طمرة '>طمرة </a><a href='/search.php?q= بلدية ' title=' بلدية '> بلدية </a><a href='/search.php?q= دائرة ' title=' دائرة '> دائرة </a><a href='/search.php?q= اراضي ' title=' اراضي '> اراضي </a><a href='/search.php?q= اسرائيل ' title=' اسرائيل '> اسرائيل </a><a href='/search.php?q= مظاهرة ' title=' مظاهرة '> مظاهرة </a><a href='/search.php?q= رفع ' title=' رفع '> رفع </a><a href='/search.php?q= شعارات ' title=' شعارات '> شعارات </a><a href='/search.php?q= هدم ' title=' هدم '> هدم </a><a href='/search.php?q= تراخيص ' title=' تراخيص '> تراخيص </a><a href='/search.php?q= مسطح ' title=' مسطح '> مسطح </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=شقيب ' title='شقيب '>شقيب </a><a href='/search.php?q= السلام ' title=' السلام '> السلام </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= متوسطة ' title=' متوسطة '> متوسطة </a><a href='/search.php?q= خطيرة ' title=' خطيرة '> خطيرة </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= تحقق ' title=' تحقق '> تحقق </a><a href='/search.php?q= الجنوب ' title=' الجنوب '> الجنوب </a><a href='/search.php?q= النقب ' title=' النقب '> النقب </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q=هدم ' title='هدم '>هدم </a><a href='/search.php?q= منزل ' title=' منزل '> منزل </a><a href='/search.php?q= عائلة ' title=' عائلة '> عائلة </a><a href='/search.php?q= العكاري ' title=' العكاري '> العكاري </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= اقتحام ' title=' اقتحام '> اقتحام </a><a href='/search.php?q= قوات ' title=' قوات '> قوات </a><a href='/search.php?q= كبيرة ' title=' كبيرة '> كبيرة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= جيش ' title=' جيش '> جيش </a><a href='/search.php?q= شعفاط ' title=' شعفاط '> شعفاط </a><a href='/search.php?q=ام ' title='ام '>ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= شجار ' title=' شجار '> شجار </a><a href='/search.php?q= عنيف ' title=' عنيف '> عنيف </a><a href='/search.php?q= شبان ' title=' شبان '> شبان </a><a href='/search.php?q= اصابات ' title=' اصابات '> اصابات </a><a href='/search.php?q= اعتقالات ' title=' اعتقالات '> اعتقالات </a><a href='/search.php?q=  الشرطة ' title='  الشرطة '>  الشرطة </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= طعن ' title=' طعن '> طعن </a><a href='/search.php?q=سخنين ' title='سخنين '>سخنين </a><a href='/search.php?q= احتفال ' title=' احتفال '> احتفال </a><a href='/search.php?q= مسيرة ' title=' مسيرة '> مسيرة </a><a href='/search.php?q= احد ' title=' احد '> احد </a><a href='/search.php?q= شعانين ' title=' شعانين '> شعانين </a><a href='/search.php?q= الطائفة ' title=' الطائفة '> الطائفة </a><a href='/search.php?q= الارثوذوكسية ' title=' الارثوذوكسية '> الارثوذوكسية </a><a href='/search.php?q= قداس ' title=' قداس '> قداس </a><a href='/search.php?q=أحد ' title='أحد '>أحد </a><a href='/search.php?q=مدرسة ' title='مدرسة '>مدرسة </a><a href='/search.php?q= ابراهيم ' title=' ابراهيم '> ابراهيم </a><a href='/search.php?q= نمر ' title=' نمر '> نمر </a><a href='/search.php?q= حسين ' title=' حسين '> حسين </a><a href='/search.php?q= شفاعمرو ' title=' شفاعمرو '> شفاعمرو </a><a href='/search.php?q= تحتفل ' title=' تحتفل '> تحتفل </a><a href='/search.php?q= تخريج ' title=' تخريج '> تخريج </a><a href='/search.php?q= طلابها ' title=' طلابها '> طلابها </a><a href='/search.php?q= تخرج ' title=' تخرج '> تخرج </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=دوابشة ' title='دوابشة '>دوابشة </a><a href='/search.php?q= الطفل ' title=' الطفل '> الطفل </a><a href='/search.php?q= احمد ' title=' احمد '> احمد </a><a href='/search.php?q= يصل ' title=' يصل '> يصل </a><a href='/search.php?q= العاصمة ' title=' العاصمة '> العاصمة </a><a href='/search.php?q= مدريد ' title=' مدريد '> مدريد </a><a href='/search.php?q= اسبانيا ' title=' اسبانيا '> اسبانيا </a><a href='/search.php?q= لقاء ' title=' لقاء '> لقاء </a><a href='/search.php?q= رونالدو ' title=' رونالدو '> رونالدو </a><a href='/search.php?q= فريق ' title=' فريق '> فريق </a><a href='/search.php?q= دوما ' title=' دوما '> دوما </a><a href='/search.php?q= حرق ' title=' حرق '> حرق </a><a href='/search.php?q= عائلته ' title=' عائلته '> عائلته </a><a href='/search.php?q=مخزن ' title='مخزن '>مخزن </a><a href='/search.php?q= سده ' title=' سده '> سده </a><a href='/search.php?q= علوي ' title=' علوي '> علوي </a><a href='/search.php?q= روضة ' title=' روضة '> روضة </a><a href='/search.php?q= اطفال ' title=' اطفال '> اطفال </a><a href='/search.php?q= البلدة ' title=' البلدة '> البلدة </a><a href='/search.php?q= القديمة ' title=' القديمة '> القديمة </a><a href='/search.php?q= عكا ' title=' عكا '> عكا </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= طواقم ' title=' طواقم '> طواقم </a><a href='/search.php?q= لواء ' title=' لواء '> لواء </a><a href='/search.php?q= زفولون ' title=' زفولون '> زفولون </a><a href='/search.php?q=افتتاح ' title='افتتاح '>افتتاح </a><a href='/search.php?q= العام ' title=' العام '> العام </a><a href='/search.php?q= الدراسي ' title=' الدراسي '> الدراسي </a><a href='/search.php?q= الجديد ' title=' الجديد '> الجديد </a><a href='/search.php?q= وزارة ' title=' وزارة '> وزارة </a><a href='/search.php?q= التعليم ' title=' التعليم '> التعليم </a><a href='/search.php?q= طلاب ' title=' طلاب '> طلاب </a><a href='/search.php?q= الصفوف ' title=' الصفوف '> الصفوف </a><a href='/search.php?q= الاولى ' title=' الاولى '> الاولى </a><a href='/search.php?q= الثانية ' title=' الثانية '> الثانية </a><a href='/search.php?q= يتعلمون ' title=' يتعلمون '> يتعلمون </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= صفوف ' title=' صفوف '> صفوف </a><a href='/search.php?q= تعليمية ' title=' تعليمية '> تعليمية </a><a href='/search.php?q= صغيرة' title=' صغيرة'> صغيرة</a><a href='/search.php?q=قنبلة ' title='قنبلة '>قنبلة </a><a href='/search.php?q= هلع ' title=' هلع '> هلع </a><a href='/search.php?q= بيت ' title=' بيت '> بيت </a><a href='/search.php?q= حي ' title=' حي '> حي </a><a href='/search.php?q= السوق ' title=' السوق '> السوق </a><a href='/search.php?q= الناصرة ' title=' الناصرة '> الناصرة </a><a href='/search.php?q= القاء ' title=' القاء '> القاء </a><a href='/search.php?q= اعتقال ' title=' اعتقال '> اعتقال </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= مشتبه ' title=' مشتبه '> مشتبه </a><a href='/search.php?q=هدم ' title='هدم '>هدم </a><a href='/search.php?q= ديوان ' title=' ديوان '> ديوان </a><a href='/search.php?q= عائلة ' title=' عائلة '> عائلة </a><a href='/search.php?q= عرجان ' title=' عرجان '> عرجان </a><a href='/search.php?q= العرجان ' title=' العرجان '> العرجان </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= رهط ' title=' رهط '> رهط </a><a href='/search.php?q= جرافات ' title=' جرافات '> جرافات </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=حريق ' title='حريق '>حريق </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= ابطن ' title=' ابطن '> ابطن </a><a href='/search.php?q= سيارات ' title=' سيارات '> سيارات </a><a href='/search.php?q= قديمة ' title=' قديمة '> قديمة </a><a href='/search.php?q= اندلاع ' title=' اندلاع '> اندلاع </a><a href='/search.php?q= النار ' title=' النار '> النار </a><a href='/search.php?q= اخماد ' title=' اخماد '> اخماد </a><a href='/search.php?q= تحقيق ' title=' تحقيق '> تحقيق </a><a href='/search.php?q= اضرار ' title=' اضرار '> اضرار </a><a href='/search.php?q= جسيمة ' title=' جسيمة '> جسيمة </a><a href='/search.php?q= دون ' title=' دون '> دون </a><a href='/search.php?q= اصابات' title=' اصابات'> اصابات</a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=349578"></script>
					</body></html>
					
