<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة  | الصنارة  </title>


<meta name="keywords" content="في,  الجلبوع,  ,  استمرار,  اختراق,  الحدود,  ..,  مجموعة,  مسرح,  رائعة,  من,  عرب,  ويهود,  تحمل,  رسالة..., مجموعة, استمرار, رسالة, مميزة, الحدود, رائعة, مسرحية, مسرح, تحمل, لمجموعة, مسرحي, المسرح, -مجموعة, المجموعة, ويهود, td hg[gf,u  hsjlvhv hojvhr hgp],]    l[l,um lsvp vhzum lk uvf ,di,] jplg vshgm lld.m">

<meta name="description" content="قبل عام، انطلق في الجلبوع مشروع  مسرح يخترق الحدود  وهو مشروع لقسم الخدمات... في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة td hg[gf,u  hsjlvhv hojvhr hgp],]    l[l,um lsvp vhzum lk uvf ,di,] jplg vshgm lld.m">


 
<meta itemprop="name" content="في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة">
<meta itemprop="image" content="http://images.sonara.net/20190220-00927398632535.jpg">

<meta name="twitter:title" content="في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20190220-00927398632535.jpg">

<meta property="og:title" content="في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20190220-00927398632535.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-02-20 00:14:31</font>
<a href="/full/349005/" title='قمة سلبية.. ليفربول والبايرن يؤجلان الحسم لموقعة الإياب'>قمة سلبية.. ليفربول والبايرن يؤجلان الحسم لموقعة الإياب</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 23:03:25</font>
<a href="/full/349003/" title='في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة'>في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 22:06:19</font>
<a href="/full/349002/" title='إحياء ذكرى مرور عام على رحيل الحاج ابو احمد صالح ذباح بحضور وزراء وشخصيات اجتماعية'>إحياء ذكرى مرور عام على رحيل الحاج ابو احمد صالح ذباح بحضور وزراء وشخصيات اجتماعية</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 20:46:21</font>
<a href="/full/349000/" title='تمديد اعتقال المشتبهين بقتل سمر خطيب من يافا'>تمديد اعتقال المشتبهين بقتل سمر خطيب من يافا</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 21:41:34</font>
<a href="/full/348999/" title='اقتحام الاقصى والاعتداء على المرابطين عند باب الرحمة'>اقتحام الاقصى والاعتداء على المرابطين عند باب الرحمة</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 19:23:40</font>
<a href="/full/348996/" title='د.منصور عباس:الأخبار عن فشل المفاوضات غير صحيحة وما زلنا نخوض معركة المحافظة على المشتركة'>د.منصور عباس:الأخبار عن فشل المفاوضات غير صحيحة وما زلنا نخوض معركة المحافظة على المشتركة</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 19:20:43</font>
<a href="/full/348995/" title='شموئيل أبواب يزور مدارس  أم الفحم'>شموئيل أبواب يزور مدارس  أم الفحم</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 18:15:27</font>
<a href="/full/348994/" title='الاتحاد الإسباني يصدم ريال مدريد قبل الكلاسيكو'>الاتحاد الإسباني يصدم ريال مدريد قبل الكلاسيكو</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 18:13:18</font>
<a href="/full/348993/" title='شموئيل أبواب يلتقي رؤساء السّلطات المحليّة في المجتمع البدوي في الشّمال'>شموئيل أبواب يلتقي رؤساء السّلطات المحليّة في المجتمع البدوي في الشّمال</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 18:12:00</font>
<a href="/full/348992/" title='نقابة المحامين في اسرائيل تنتخب المحامي ابي حيمي رئيسا حتى موعد الانتخابات العامة'>نقابة المحامين في اسرائيل تنتخب المحامي ابي حيمي رئيسا حتى موعد الانتخابات العامة</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 18:10:34</font>
<a href="/full/348991/" title='الرابطة الادبية في عارة وعرعرة تستضيف النائب د. يوسف جبارين'>الرابطة الادبية في عارة وعرعرة تستضيف النائب د. يوسف جبارين</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 18:06:03</font>
<a href="/full/348990/" title='اللجنة القطرية لرؤساء السلطات المحلية العربية تؤكد على موقفها الدّاعي الى وحدة الصف بين الأحزاب'>اللجنة القطرية لرؤساء السلطات المحلية العربية تؤكد على موقفها الدّاعي الى وحدة الصف بين الأحزاب</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 18:02:24</font>
<a href="/full/348989/" title='اصابة خطيرة في حادث طرق على شارع 60'>اصابة خطيرة في حادث طرق على شارع 60</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 15:53:48</font>
<a href="/full/348988/" title='مصدر أممي: "داعش" يحاصر 200 أسرة في سوريا'>مصدر أممي: "داعش" يحاصر 200 أسرة في سوريا</a>   | 
															  <font color="#B60002">&nbsp;2019-02-19 14:54:22</font>
<a href="/full/348986/" title='الطيبي وملحم والسعدي يجتمعون مع وزارة المالية والاسكان للاعتراض على الطنطور'>الطيبي وملحم والسعدي يجتمعون مع وزارة المالية والاسكان للاعتراض على الطنطور</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  محلي </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=349003","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=349003&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-02-19 23:03:25">2019-02-19 23:03:25</span>  &nbsp; |  &nbsp; الصنارة نت &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=349003","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/349003/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>قبل عام، انطلق في الجلبوع مشروع &quot;مسرح يخترق الحدود&quot; وهو مشروع لقسم الخدمات الاجتماعية في الجلبوع مع مديرة قسم &quot;اكام&quot; في المنطقة (الجمعية الوطنية لتطوير ذوي الاحتياجات الخاصة).ضمن هذه المبادرة، أقيمت مجموعة من الأشخاص، ذوي الاحتياجات الخاصة وآخرين، من العرب واليهود، الذي بإمكانهم التعبير عن انفسهم، والإبداع، عبر المسرح، وسط اهتمام بقيم التسامح والأخوة.<br /><p style='margin-top:10px;' class='insidearticlewithin'></p>&nbsp;<br />يقول رئيس المجلس، عوفيد نور: في الجلبوع نستمر بسياسة تذويت وتعزيز القيم، تقبل الآخر والحياة المشتركة، والعمل بهذه الصورة، بشكل مشترك، يزيد من عمق وجودة القضية والمشروع.<br />هذا لمشروع لم يكن لينجح لولا مبادرة ونشاط الفنان عيدو ويس، المعروف بالجلبوع.<br />&nbsp;<br />المجموعة مكونة من 12 شخصًا، من العرب واليهود، المتدينين والعلمانيين، ذوي الاحتياجات الخاصة وغيرهم، وقد بدأوا بالفعاليات وبتقديم العروض بثلاث لغات، العبرية، العربية ولغة الاشارات.
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/349003/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																			
						
												
						<div class='allimagesfull'>
							<img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/02/20/1550613805//תאטרון פורץ גבולות.jpg2.jpg'><img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/02/20/1550613805//תאטרון פורץ גבולות.jpg1.jpg'><img itemprop='image' src='http://images.sonara.net/articles_img/upload/2019/02/20/1550613805//תאטרון פורץ גבולות.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					في, الجلبوع:, استمرار, اختراق, الحدود, .., مجموعة, مسرح, رائعة, من, عرب, ويهود, تحمل, رسالة, مميزة, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=349003&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=349003","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=349003","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=349003&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/349002/إحياء-ذكرى-مرور-عام-على-رحيل-الحاج-ابو-احمد-صالح-ذباح-بحضور-وزراء-وشخصيات-اجتماعية'><img alt='إحياء ذكرى مرور عام على رحيل الحاج ابو احمد صالح ذباح بحضور وزراء وشخصيات اجتماعية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190220-008271944918510.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>إحياء ذكرى مرور عام على رحيل الحاج ابو احمد صالح ذباح بحضور وزراء وشخصيات اجتماعية</b></a>
							<span>2019-02-19 <b>|</b> 22:06:19</span>
							<p>بأجواء أخوية أُقيمت اليوم الثلاثاء ذكرى مرور عام على رحيل الحاج ابو أحمد صالح...</p>
						</div>
												<div>
							<a href='/full/349001/بعد-اقرار-التحالفات-مع-ناصرتي-والنقب-مركزية-العربية-للتغيير-ماضون-في-قرارنا-وسنخوض-الانتخابات-بشكل-مستقل'><img alt='بعد اقرار التحالفات مع ناصرتي والنقب مركزية العربية للتغيير: ماضون في قرارنا وسنخوض الانتخابات بشكل مستقل' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-225703794317686.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>بعد اقرار التحالفات مع ناصرتي والنقب مركزية العربية للتغيير: ماضون في قرارنا وسنخوض الانتخابات بشكل مستقل</b></a>
							<span>2019-02-19 <b>|</b> 22:54:50</span>
							<p>عقدت اللجنة المركزية للعربية للتغيير، اجتماعا طارئا في مقر الحزب في مدينة الطيبة...</p>
						</div>
												<div>
							<a href='/full/349000/تمديد-اعتقال-المشتبهين-بقتل-سمر-خطيب-من-يافا'><img alt='تمديد اعتقال المشتبهين بقتل سمر خطيب من يافا' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-214952826001397.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>تمديد اعتقال المشتبهين بقتل سمر خطيب من يافا</b></a>
							<span>2019-02-19 <b>|</b> 20:46:21</span>
							<p>مددت محكمة الصلح في تل ابيب مساء اليوم الثلاثاء اعتقال 8 مشتبهين بقتل سمر خطيب من...</p>
						</div>
												<div>
							<a href='/full/348999/اقتحام-الاقصى-والاعتداء-على-المرابطين-عند-باب-الرحمة'><img alt='اقتحام الاقصى والاعتداء على المرابطين عند باب الرحمة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-214534382602905.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>اقتحام الاقصى والاعتداء على المرابطين عند باب الرحمة</b></a>
							<span>2019-02-19 <b>|</b> 21:41:34</span>
							<p>افادت مصادر اعلامية فبسطينية ان قوات من الشرطة الاسرائيلية ،اقتحمت مساء اليوم...</p>
						</div>
												<div>
							<a href='/full/348996/د.منصور-عباس-الأخبار-عن-فشل-المفاوضات-غير-صحيحة-وما-زلنا-نخوض-معركة-المحافظة-على-المشتركة'><img alt='د.منصور عباس:الأخبار عن فشل المفاوضات غير صحيحة وما زلنا نخوض معركة المحافظة على المشتركة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-1925221416550775.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>د.منصور عباس:الأخبار عن فشل المفاوضات غير صحيحة وما زلنا نخوض معركة المحافظة على المشتركة</b></a>
							<span>2019-02-19 <b>|</b> 19:23:40</span>
							<p>قال د. منصور عباس-رئيس القائمة العربية الموحدة :"الأخبار عن فشل المفاوضات غير...</p>
						</div>
												<div>
							<a href='/full/348995/شموئيل-أبواب-يزور-مدارس-أم-الفحم'><img alt='شموئيل أبواب يزور مدارس  أم الفحم' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-1922081978148484.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>شموئيل أبواب يزور مدارس  أم الفحم</b></a>
							<span>2019-02-19 <b>|</b> 19:20:43</span>
							<p>زار اليوم المدير العام للوزارة شموئيل أبواب بلدتي أم الفحم  بهدف الاطّلاع على...</p>
						</div>
												<div>
							<a href='/full/348993/شموئيل-أبواب-يلتقي-رؤساء-السّلطات-المحليّة-في-المجتمع-البدوي-في-الشّمال'><img alt='شموئيل أبواب يلتقي رؤساء السّلطات المحليّة في المجتمع البدوي في الشّمال' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-181455447963215.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>شموئيل أبواب يلتقي رؤساء السّلطات المحليّة في المجتمع البدوي في الشّمال</b></a>
							<span>2019-02-19 <b>|</b> 18:13:18</span>
							<p>إلتقى المدير العام للوزارة شموئيل ابواب رؤساء السّلطات المحليّة في المجتمع...</p>
						</div>
												<div>
							<a href='/full/348992/نقابة-المحامين-في-اسرائيل-تنتخب-المحامي-ابي-حيمي-رئيسا-حتى-موعد-الانتخابات-العامة'><img alt='نقابة المحامين في اسرائيل تنتخب المحامي ابي حيمي رئيسا حتى موعد الانتخابات العامة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-1812591005474368.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>نقابة المحامين في اسرائيل تنتخب المحامي ابي حيمي رئيسا حتى موعد الانتخابات العامة</b></a>
							<span>2019-02-19 <b>|</b> 18:12:00</span>
							<p>انتخبت اللجنة المركزية بنقابة المحامين في اسرائيل المحامي ابي حيمي رئيسا مؤقتا...</p>
						</div>
												<div>
							<a href='/full/348991/الرابطة-الادبية-في-عارة-وعرعرة-تستضيف-النائب-د.-يوسف-جبارين'><img alt='الرابطة الادبية في عارة وعرعرة تستضيف النائب د. يوسف جبارين' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-1811251514638847.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الرابطة الادبية في عارة وعرعرة تستضيف النائب د. يوسف جبارين</b></a>
							<span>2019-02-19 <b>|</b> 18:10:34</span>
							<p>استضافت الرابطة الادبية في عارة وعرعرة النائب عن الجبهة في القائمة المشتركة د....</p>
						</div>
												<div>
							<a href='/full/348990/اللجنة-القطرية-لرؤساء-السلطات-المحلية-العربية-تؤكد-على-موقفها-الدّاعي-الى-وحدة-الصف-بين-الأحزاب'><img alt='اللجنة القطرية لرؤساء السلطات المحلية العربية تؤكد على موقفها الدّاعي الى وحدة الصف بين الأحزاب' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190219-1810221366946612.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>اللجنة القطرية لرؤساء السلطات المحلية العربية تؤكد على موقفها الدّاعي الى وحدة الصف بين الأحزاب</b></a>
							<span>2019-02-19 <b>|</b> 18:06:03</span>
							<p>عقد عصر اليوم الثلاثاء إجتماع المجلس العام للجنة القطرية , في مكاتب اللجنة في...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/349005/'><img alt='قمة سلبية.. ليفربول والبايرن يؤجلان الحسم لموقعة الإياب' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190220-015111481868688.jpg'></a>
						<h3><a href='/full/349005/'>قمة سلبية.. ليفربول والبايرن يؤجلان الحسم لموقعة الإياب</a></h3>
					</div>
										<div>
						<a href='/full/349003/'><img alt='في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190220-00927398632535.jpg'></a>
						<h3><a href='/full/349003/'>في الجلبوع: استمرار اختراق الحدود .. مجموعة مسرح رائعة من عرب ويهود تحمل رسالة مميزة</a></h3>
					</div>
										<div>
						<a href='/full/349001/'><img alt='بعد اقرار التحالفات مع ناصرتي والنقب مركزية العربية للتغيير: ماضون في قرارنا وسنخوض الانتخابات بشكل مستقل' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190219-225703794317686.jpg'></a>
						<h3><a href='/full/349001/'>بعد اقرار التحالفات مع ناصرتي والنقب مركزية العربية للتغيير: ماضون في قرارنا وسنخوض الانتخابات بشكل مستقل</a></h3>
					</div>
										<div>
						<a href='/full/349000/'><img alt='تمديد اعتقال المشتبهين بقتل سمر خطيب من يافا' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190219-214952826001397.jpg'></a>
						<h3><a href='/full/349000/'>تمديد اعتقال المشتبهين بقتل سمر خطيب من يافا</a></h3>
					</div>
										<div>
						<a href='/full/348998/'><img alt='صفات لا يحبها ملحم زين في زوجته' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190219-1930171148134579.jpg'></a>
						<h3><a href='/full/348998/'>صفات لا يحبها ملحم زين في زوجته</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= سائق ' title=' سائق '> سائق </a><a href='/search.php?q= دراجة ' title=' دراجة '> دراجة </a><a href='/search.php?q= نارية ' title=' نارية '> نارية </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= اصطدام ' title=' اصطدام '> اصطدام </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= 5 ' title=' 5 '> 5 </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= اخر ' title=' اخر '> اخر </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q=تخليص ' title='تخليص '>تخليص </a><a href='/search.php?q= حصان ' title=' حصان '> حصان </a><a href='/search.php?q= علق ' title=' علق '> علق </a><a href='/search.php?q= داخل ' title=' داخل '> داخل </a><a href='/search.php?q= حفرة ' title=' حفرة '> حفرة </a><a href='/search.php?q= غمرتها ' title=' غمرتها '> غمرتها </a><a href='/search.php?q= مياه ' title=' مياه '> مياه </a><a href='/search.php?q= الامطار ' title=' الامطار '> الامطار </a><a href='/search.php?q= سهل ' title=' سهل '> سهل </a><a href='/search.php?q= البطوف ' title=' البطوف '> البطوف </a><a href='/search.php?q= اليوم ' title=' اليوم '> اليوم </a><a href='/search.php?q= شبان ' title=' شبان '> شبان </a><a href='/search.php?q=ايهاب ' title='ايهاب '>ايهاب </a><a href='/search.php?q= شويكي ' title=' شويكي '> شويكي </a><a href='/search.php?q= مصرع ' title=' مصرع '> مصرع </a><a href='/search.php?q=ش اب ' title='ش اب '>ش اب </a><a href='/search.php?q= شعفاط ' title=' شعفاط '> شعفاط </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= دراجة ' title=' دراجة '> دراجة </a><a href='/search.php?q= نارية ' title=' نارية '> نارية </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= بسجات ' title=' بسجات '> بسجات </a><a href='/search.php?q= زئيف ' title=' زئيف '> زئيف </a><a href='/search.php?q=وفاة ' title='وفاة '>وفاة </a><a href='/search.php?q= طفلة ' title=' طفلة '> طفلة </a><a href='/search.php?q= 3 ' title=' 3 '> 3 </a><a href='/search.php?q= سنوات ' title=' سنوات '> سنوات </a><a href='/search.php?q= كفر ' title=' كفر '> كفر </a><a href='/search.php?q= منا ' title=' منا '> منا </a><a href='/search.php?q= ارتفاع ' title=' ارتفاع '> ارتفاع </a><a href='/search.php?q= مفاجئ ' title=' مفاجئ '> مفاجئ </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= حرارة ' title=' حرارة '> حرارة </a><a href='/search.php?q= جسمها ' title=' جسمها '> جسمها </a><a href='/search.php?q=رهط ' title='رهط '>رهط </a><a href='/search.php?q= مفقود ' title=' مفقود '> مفقود </a><a href='/search.php?q= البحث ' title=' البحث '> البحث </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= عنه ' title=' عنه '> عنه </a><a href='/search.php?q= اسماعيل ' title=' اسماعيل '> اسماعيل </a><a href='/search.php?q= الافينش' title=' الافينش'> الافينش</a><a href='/search.php?q=هستدروت ' title='هستدروت '>هستدروت </a><a href='/search.php?q= نقابة ' title=' نقابة '> نقابة </a><a href='/search.php?q= سهيل ' title=' سهيل '> سهيل </a><a href='/search.php?q= دياب ' title=' دياب '> دياب </a><a href='/search.php?q= الناصرة ' title=' الناصرة '> الناصرة </a><a href='/search.php?q= كتلة ' title=' كتلة '> كتلة </a><a href='/search.php?q= الجبهة' title=' الجبهة'> الجبهة</a><a href='/search.php?q=المشيرفة ' title='المشيرفة '>المشيرفة </a><a href='/search.php?q= تشييع ' title=' تشييع '> تشييع </a><a href='/search.php?q= جثمان ' title=' جثمان '> جثمان </a><a href='/search.php?q= محمد وليد ' title=' محمد وليد '> محمد وليد </a><a href='/search.php?q= جبارين ' title=' جبارين '> جبارين </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مصرع ' title=' مصرع '> مصرع </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=المسجد ' title='المسجد '>المسجد </a><a href='/search.php?q= الاقصى ' title=' الاقصى '> الاقصى </a><a href='/search.php?q= هدوء' title=' هدوء'> هدوء</a><a href='/search.php?q= مصلين ' title=' مصلين '> مصلين </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= مستوطنون ' title=' مستوطنون '> مستوطنون </a><a href='/search.php?q= اقتحامات ' title=' اقتحامات '> اقتحامات </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= حواجز ' title=' حواجز '> حواجز </a><a href='/search.php?q=عامل ' title='عامل '>عامل </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= سقط ' title=' سقط '> سقط </a><a href='/search.php?q= سقوط ' title=' سقوط '> سقوط </a><a href='/search.php?q=ادارة ' title='ادارة '>ادارة </a><a href='/search.php?q= فريق ' title=' فريق '> فريق </a><a href='/search.php?q= ابناء ' title=' ابناء '> ابناء </a><a href='/search.php?q= اللد ' title=' اللد '> اللد </a><a href='/search.php?q= تشجيع ' title=' تشجيع '> تشجيع </a><a href='/search.php?q= الجمهور ' title=' الجمهور '> الجمهور </a><a href='/search.php?q= تحقيق ' title=' تحقيق '> تحقيق </a><a href='/search.php?q= الارتقاء ' title=' الارتقاء '> الارتقاء </a><a href='/search.php?q= الى مصاف ' title=' الى مصاف '> الى مصاف </a><a href='/search.php?q= الدرجة ' title=' الدرجة '> الدرجة </a><a href='/search.php?q= العليا ' title=' العليا '> العليا </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=طعن ' title='طعن '>طعن </a><a href='/search.php?q= دهس ' title=' دهس '> دهس </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= القدس ' title=' القدس '> القدس </a><a href='/search.php?q= عمليتين ' title=' عمليتين '> عمليتين </a><a href='/search.php?q= قتيلان ' title=' قتيلان '> قتيلان </a><a href='/search.php?q= عدد ' title=' عدد '> عدد </a><a href='/search.php?q= من ' title=' من '> من </a><a href='/search.php?q= المصابين ' title=' المصابين '> المصابين </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=علاء ' title='علاء '>علاء </a><a href='/search.php?q= زيود ' title=' زيود '> زيود </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= اتهام ' title=' اتهام '> اتهام </a><a href='/search.php?q= طعن ' title=' طعن '> طعن </a><a href='/search.php?q= سلاح ' title=' سلاح '> سلاح </a><a href='/search.php?q= جندية ' title=' جندية '> جندية </a><a href='/search.php?q= جان ' title=' جان '> جان </a><a href='/search.php?q= شموئيل ' title=' شموئيل '> شموئيل </a><a href='/search.php?q= الخضيرة ' title=' الخضيرة '> الخضيرة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=استمرار ' title='استمرار '>استمرار </a><a href='/search.php?q= اعمال ' title=' اعمال '> اعمال </a><a href='/search.php?q= البحث ' title=' البحث '> البحث </a><a href='/search.php?q= عن ' title=' عن '> عن </a><a href='/search.php?q= الفتى ' title=' الفتى '> الفتى </a><a href='/search.php?q= 14 ' title=' 14 '> 14 </a><a href='/search.php?q= عاما ' title=' عاما '> عاما </a><a href='/search.php?q= جسر ' title=' جسر '> جسر </a><a href='/search.php?q= الزرقاء ' title=' الزرقاء '> الزرقاء </a><a href='/search.php?q= شاطئ ' title=' شاطئ '> شاطئ </a><a href='/search.php?q= البحر ' title=' البحر '> البحر </a><a href='/search.php?q= غرق ' title=' غرق '> غرق </a><a href='/search.php?q= غواصة ' title=' غواصة '> غواصة </a><a href='/search.php?q= خفر ' title=' خفر '> خفر </a><a href='/search.php?q= سواحل ' title=' سواحل '> سواحل </a><a href='/search.php?q=لؤي' title='لؤي'>لؤي</a><a href='/search.php?q= رنين ' title=' رنين '> رنين </a><a href='/search.php?q= سواعد ' title=' سواعد '> سواعد </a><a href='/search.php?q= شفاعمرو ' title=' شفاعمرو '> شفاعمرو </a><a href='/search.php?q= رباعية ' title=' رباعية '> رباعية </a><a href='/search.php?q= اطفال ' title=' اطفال '> اطفال </a><a href='/search.php?q= مستشفى ' title=' مستشفى '> مستشفى </a><a href='/search.php?q= رمبام ' title=' رمبام '> رمبام </a><a href='/search.php?q= 3 ' title=' 3 '> 3 </a><a href='/search.php?q= بنات ' title=' بنات '> بنات </a><a href='/search.php?q= ولد ' title=' ولد '> ولد </a><a href='/search.php?q= ولادة ' title=' ولادة '> ولادة </a><a href='/search.php?q= زوجان ' title=' زوجان '> زوجان </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=بدء ' title='بدء '>بدء </a><a href='/search.php?q= التصويت ' title=' التصويت '> التصويت </a><a href='/search.php?q= انتخابات ' title=' انتخابات '> انتخابات </a><a href='/search.php?q= رئاسة ' title=' رئاسة '> رئاسة </a><a href='/search.php?q= جت ' title=' جت '> جت </a><a href='/search.php?q= جولة ' title=' جولة '> جولة </a><a href='/search.php?q= ثانية ' title=' ثانية '> ثانية </a><a href='/search.php?q= اقتراع ' title=' اقتراع '> اقتراع </a><a href='/search.php?q= صناديق' title=' صناديق'> صناديق</a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=349003"></script>
					</body></html>
					
