<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title>شاهدوا - تراكم الثلوج في جبل الشيخ والمنتجع مفتوح  | الصنارة  </title>


<meta name="keywords" content="شاهدوا,  -,  تراكم,  الثلوج,  في,  جبل,  الشيخ,  والمنتجع,  مفتوح..., شاهدوا, الشيخ, شاهدوا:, شاهدوا.., مفتوح, شاهدوا..., ...شاهدوا, ..شاهدوا, مفتوحة,  جبل الشيخ , جبل الشيخ, الثلوج, شرم الشيخ, الشيخوخة, ....شاهدوا, ahi],h   jvh;l hgeg,[ td [fg hgado ,hglkj[u ltj,p">

<meta name="description" content="... شاهدوا - تراكم الثلوج في جبل الشيخ والمنتجع مفتوح ahi],h   jvh;l hgeg,[ td [fg hgado ,hglkj[u ltj,p">


 
<meta itemprop="name" content="شاهدوا - تراكم الثلوج في جبل الشيخ والمنتجع مفتوح">
<meta itemprop="image" content="http://images.sonara.net/2019010394643369272896.jpg">

<meta name="twitter:title" content="شاهدوا - تراكم الثلوج في جبل الشيخ والمنتجع مفتوح">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/2019010394643369272896.jpg">

<meta property="og:title" content="شاهدوا - تراكم الثلوج في جبل الشيخ والمنتجع مفتوح" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/2019010394643369272896.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2019-01-03 11:11:08</font>
<a href="/full/346485/" title='3 آلاف دولار "تجبر" شيرين على "حلاقة" شعرها'>3 آلاف دولار "تجبر" شيرين على "حلاقة" شعرها</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 11:08:47</font>
<a href="/full/346484/" title='غزة- أكثر من 57 ألف مولود جديد خلال 2018'>غزة- أكثر من 57 ألف مولود جديد خلال 2018</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 10:40:52</font>
<a href="/full/346483/" title='ريال مدريد يضم رسميا الموهبة المغربية محمد مزيان'>ريال مدريد يضم رسميا الموهبة المغربية محمد مزيان</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 10:38:59</font>
<a href="/full/346482/" title='العلماء: فقدان الحبيب يكسِر القلب فعلياً'>العلماء: فقدان الحبيب يكسِر القلب فعلياً</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 10:37:54</font>
<a href="/full/346481/" title='ابتكار طريقة جديدة للتحكم بالأجهزة بدون لمس'>ابتكار طريقة جديدة للتحكم بالأجهزة بدون لمس</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 10:36:40</font>
<a href="/full/346480/" title='كأس العالم 2022: الفيفا "تدرس" استضافة دول مجاورة لقطر بعض المباريات'>كأس العالم 2022: الفيفا "تدرس" استضافة دول مجاورة لقطر بعض المباريات</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 10:35:12</font>
<a href="/full/346479/" title='طمرة- وفاة الحاج احمد حسين سمار (ابو ماجد ).'>طمرة- وفاة الحاج احمد حسين سمار (ابو ماجد ).</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 10:29:29</font>
<a href="/full/346478/" title='التوقيع على اتفاقية عمل جديدة في بنك اسرائيل'>التوقيع على اتفاقية عمل جديدة في بنك اسرائيل</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 10:02:39</font>
<a href="/full/346477/" title='تساقط الثلوج وتراكمها في جبل الشيخ والحرارة صفر'>تساقط الثلوج وتراكمها في جبل الشيخ والحرارة صفر</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 09:59:56</font>
<a href="/full/346476/" title='شبكة ترويج مخدرات استغلت فتاة للترويج في رام الله والقدس'>شبكة ترويج مخدرات استغلت فتاة للترويج في رام الله والقدس</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 09:39:56</font>
<a href="/full/346475/" title='حوادث الطرق في العام 2018 - ثلاثة مصابين كل ساعة، وسبعة أولاد مصابين كل يوم، و-56 ماشيا في الأسبوع'>حوادث الطرق في العام 2018 - ثلاثة مصابين كل ساعة، وسبعة أولاد مصابين كل يوم، و-56 ماشيا في الأسبوع</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 09:32:05</font>
<a href="/full/346471/" title='الليلة - ليفربول صلاح في مواجهة سيتي محرز في ام المعارك'>الليلة - ليفربول صلاح في مواجهة سيتي محرز في ام المعارك</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 09:26:47</font>
<a href="/full/346469/" title='الصين تفعلها.. أول هبوط في التاريخ على الجانب المعتم للقمر'>الصين تفعلها.. أول هبوط في التاريخ على الجانب المعتم للقمر</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 09:23:00</font>
<a href="/full/346468/" title='موظفو المجلس المحلي في طرعان : نرفض العنف وندعوا إلى المحبة والتسامح'>موظفو المجلس المحلي في طرعان : نرفض العنف وندعوا إلى المحبة والتسامح</a>   | 
															  <font color="#B60002">&nbsp;2019-01-03 09:10:18</font>
<a href="/full/346466/" title='عوض طنوس يتألق بحفلات العيد المجيد وراس السنه الميلادية'>عوض طنوس يتألق بحفلات العيد المجيد وراس السنه الميلادية</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  فوت شوف </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=346467","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=346467&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name">شاهدوا - تراكم الثلوج في جبل الشيخ والمنتجع مفتوح</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2019-01-03 09:20:45">2019-01-03 09:20:45</span>  &nbsp; |  &nbsp;  &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=346467","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/346467/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'></div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/346467/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																				
							<div  id="main-content2">
						<div style='text-align:center;' class='video_player'>
							
							<iframe class='iframechangeurl' src="/full_player.php?art=346467"  scrolling="no" border="0px" frameborder="0px" width="510px" height="307px" name="aymanplayernew"></iframe>
							<div class='vids'>
								<div>
									<a class='videoplayerclick' href='/full_player.php?ID=139054' target='aymanplayernew'><img src='/cro.php?width=108&height=80&cropratio=108:80&image=/'>
									<h3> تراكم الثلوج في جبل الشيخ والمنتجع مفتوح</h3></a>
								</div><div>
									<a class='videoplayerclick' href='/full_player.php?ID=139055' target='aymanplayernew'><img src='/cro.php?width=108&height=80&cropratio=108:80&image=/15465001131650502832.jpg'>
									<h3> تراكم الثلوج في جبل الشيخ والمنتجع مفتوح</h3></a>
								</div><div>
									<a class='videoplayerclick' href='/full_player.php?ID=139056' target='aymanplayernew'><img src='/cro.php?width=108&height=80&cropratio=108:80&image=/15465001131233169424.jpg'>
									<h3> تراكم الثلوج في جبل الشيخ والمنتجع مفتوح</h3></a>
								</div><div>
									<a class='videoplayerclick' href='/full_player.php?ID=139057' target='aymanplayernew'><img src='/cro.php?width=108&height=80&cropratio=108:80&image=/1546500113377321019.jpg'>
									<h3> تراكم الثلوج في جبل الشيخ والمنتجع مفتوح</h3></a>
								</div>								
							</div>
						</div>
						</div>
												
						
												
						<div class='allimagesfull'>
							<img itemprop='image' alt='شاهدوا - تراكم الثلوج في جبل الشيخ والمنتجع مفتوح' src='http://images.sonara.net/2019010394643369272896.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					شاهدوا, -, تراكم, الثلوج, في, جبل, الشيخ, والمنتجع, مفتوح, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=346467&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=346467","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=346467","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=346467&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/346473/لقطات-مرعبة-لموقع-مأساة-ماغنيتوغورسك'><img alt='لقطات مرعبة لموقع مأساة ماغنيتوغورسك' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190103-937161302740807.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>لقطات مرعبة لموقع مأساة ماغنيتوغورسك</b></a>
							<span>2019-01-03 <b>|</b> 09:36:32</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346472/حصان-يوقف-موكب-الرئيس-البرازيلي-أثناء-مراسم-تنصيبه'><img alt='حصان يوقف موكب الرئيس البرازيلي أثناء مراسم تنصيبه' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190103-936091411290680.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>حصان يوقف موكب الرئيس البرازيلي أثناء مراسم تنصيبه</b></a>
							<span>2019-01-03 <b>|</b> 09:35:03</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346429/نتنياهو-يلعب-كرة-القدم-على-شواطئ-البرازيل'><img alt='نتنياهو يلعب كرة القدم على شواطئ البرازيل' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190102-1138391223485628.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>نتنياهو يلعب كرة القدم على شواطئ البرازيل</b></a>
							<span>2019-01-02 <b>|</b> 11:37:43</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346428/فيديو..-منفذ-عملية-الطعن-في-مانشستر-البريطانية-يصرخ-الله-أكبر-أثناء-اعتقاله'><img alt='فيديو.. منفذ عملية الطعن في مانشستر البريطانية يصرخ "الله أكبر" أثناء اعتقاله' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190102-1137231707724094.JPG'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>فيديو.. منفذ عملية الطعن في مانشستر البريطانية يصرخ "الله أكبر" أثناء اعتقاله</b></a>
							<span>2019-01-02 <b>|</b> 11:36:48</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346409/هدم-منزل-لعائلة-المغربي-في-القدس'><img alt='هدم منزل لعائلة المغربي في القدس' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190102-93333141925360.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>هدم منزل لعائلة المغربي في القدس</b></a>
							<span>2019-01-02 <b>|</b> 09:33:06</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346371/توقعات-ميشيل-حايك-٢٠١٩'><img alt='توقعات ميشيل حايك ٢٠١٩' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190101-91901636287383.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>توقعات ميشيل حايك ٢٠١٩</b></a>
							<span>2019-01-01 <b>|</b> 09:18:23</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346370/توقعات-ليلى-عبد-اللطيف-للعام-2019'><img alt='توقعات ليلى عبد اللطيف للعام 2019' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190101-917332061080599.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>توقعات ليلى عبد اللطيف للعام 2019</b></a>
							<span>2019-01-01 <b>|</b> 09:16:48</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346369/توقعات-مايك-فغالي-لعام-2019'><img alt='توقعات مايك فغالي لعام 2019' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20190101-91521912528412.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>توقعات مايك فغالي لعام 2019</b></a>
							<span>2019-01-01 <b>|</b> 09:14:24</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346333/بابا-نويل-يقفز-من-بناء-شاهق-في-موسكو'><img alt='بابا نويل يقفز من بناء شاهق في موسكو' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181231-114846777733896.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>بابا نويل يقفز من بناء شاهق في موسكو</b></a>
							<span>2018-12-31 <b>|</b> 11:50:09</span>
							<p>...</p>
						</div>
												<div>
							<a href='/full/346315/بابا-نويل-يتبادل-مزلقة-بفؤوس-الثلج-لتسلق-شلال-متجمد'><img alt='بابا نويل يتبادل مزلقة بفؤوس الثلج لتسلق شلال متجمد' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181231-842481966969819.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>بابا نويل يتبادل مزلقة بفؤوس الثلج لتسلق شلال متجمد</b></a>
							<span>2018-12-31 <b>|</b> 08:42:01</span>
							<p>...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/346484/'><img alt='غزة- أكثر من 57 ألف مولود جديد خلال 2018' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190103-110935779726780.jpg'></a>
						<h3><a href='/full/346484/'>غزة- أكثر من 57 ألف مولود جديد خلال 2018</a></h3>
					</div>
										<div>
						<a href='/full/346479/'><img alt='طمرة- وفاة الحاج احمد حسين سمار (ابو ماجد ).' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190103-1035501707520188.jpg'></a>
						<h3><a href='/full/346479/'>طمرة- وفاة الحاج احمد حسين سمار (ابو ماجد ).</a></h3>
					</div>
										<div>
						<a href='/full/346478/'><img alt='التوقيع على اتفاقية عمل جديدة في بنك اسرائيل' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190103-103037137703272.jpg'></a>
						<h3><a href='/full/346478/'>التوقيع على اتفاقية عمل جديدة في بنك اسرائيل</a></h3>
					</div>
										<div>
						<a href='/full/346477/'><img alt='تساقط الثلوج وتراكمها في جبل الشيخ والحرارة صفر' src='/cro.php?width=155&height=103&cropratio=155:103&image=/201901031005311389334153.jpg'></a>
						<h3><a href='/full/346477/'>تساقط الثلوج وتراكمها في جبل الشيخ والحرارة صفر</a></h3>
					</div>
										<div>
						<a href='/full/346476/'><img alt='شبكة ترويج مخدرات استغلت فتاة للترويج في رام الله والقدس' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20190103-100045726607730.jpg'></a>
						<h3><a href='/full/346476/'>شبكة ترويج مخدرات استغلت فتاة للترويج في رام الله والقدس</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=اقتحام ' title='اقتحام '>اقتحام </a><a href='/search.php?q= مركز ' title=' مركز '> مركز </a><a href='/search.php?q= جماهيري ' title=' جماهيري '> جماهيري </a><a href='/search.php?q= زكي . ذياب ' title=' زكي . ذياب '> زكي . ذياب </a><a href='/search.php?q= سرقة ' title=' سرقة '> سرقة </a><a href='/search.php?q= محتوبات ' title=' محتوبات '> محتوبات </a><a href='/search.php?q= ممتلكات ' title=' ممتلكات '> ممتلكات </a><a href='/search.php?q= بعض ' title=' بعض '> بعض </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= التحقيق ' title=' التحقيق '> التحقيق </a><a href='/search.php?q= البحث ' title=' البحث '> البحث </a><a href='/search.php?q= عن ' title=' عن '> عن </a><a href='/search.php?q= الجناة' title=' الجناة'> الجناة</a><a href='/search.php?q=العقبي ' title='العقبي '>العقبي </a><a href='/search.php?q= مهند ' title=' مهند '> مهند </a><a href='/search.php?q= تنفيذ ' title=' تنفيذ '> تنفيذ </a><a href='/search.php?q= حماس ' title=' حماس '> حماس </a><a href='/search.php?q= اتصال ' title=' اتصال '> اتصال </a><a href='/search.php?q= عملية ' title=' عملية '> عملية </a><a href='/search.php?q= اطلاق ' title=' اطلاق '> اطلاق </a><a href='/search.php?q= نار ' title=' نار '> نار </a><a href='/search.php?q= بئر ' title=' بئر '> بئر </a><a href='/search.php?q= السبع ' title=' السبع '> السبع </a><a href='/search.php?q= قتل ' title=' قتل '> قتل </a><a href='/search.php?q= جندي ' title=' جندي '> جندي </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مكب ' title='مكب '>مكب </a><a href='/search.php?q= نفايات ' title=' نفايات '> نفايات </a><a href='/search.php?q= كريات ' title=' كريات '> كريات </a><a href='/search.php?q= شمونة ' title=' شمونة '> شمونة </a><a href='/search.php?q= الشاغور ' title=' الشاغور '> الشاغور </a><a href='/search.php?q= عربي ' title=' عربي '> عربي </a><a href='/search.php?q= اعتقال ' title=' اعتقال '> اعتقال </a><a href='/search.php?q= شخصين ' title=' شخصين '> شخصين </a><a href='/search.php?q= يهودي ' title=' يهودي '> يهودي </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= وزارة ' title=' وزارة '> وزارة </a><a href='/search.php?q= البيئة ' title=' البيئة '> البيئة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=سائق ' title='سائق '>سائق </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= شاحنة ' title=' شاحنة '> شاحنة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= الفريديس ' title=' الفريديس '> الفريديس </a><a href='/search.php?q= قبل ' title=' قبل '> قبل </a><a href='/search.php?q= اسبوعين ' title=' اسبوعين '> اسبوعين </a><a href='/search.php?q= ضحايا ' title=' ضحايا '> ضحايا </a><a href='/search.php?q=لائحة ' title='لائحة '>لائحة </a><a href='/search.php?q= اتهام ' title=' اتهام '> اتهام </a><a href='/search.php?q= محكمة ' title=' محكمة '> محكمة </a><a href='/search.php?q=  من ' title='  من '>  من </a><a href='/search.php?q= يافا ' title=' يافا '> يافا </a><a href='/search.php?q= 3 ' title=' 3 '> 3 </a><a href='/search.php?q= قتلى ' title=' قتلى '> قتلى </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=محمد ' title='محمد '>محمد </a><a href='/search.php?q= دحلان ' title=' دحلان '> دحلان </a><a href='/search.php?q= فيسبوك ' title=' فيسبوك '> فيسبوك </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= تضارب ' title=' تضارب '> تضارب </a><a href='/search.php?q= أنباء ' title=' أنباء '> أنباء </a><a href='/search.php?q= القيادي ' title=' القيادي '> القيادي </a><a href='/search.php?q= في حجركة ' title=' في حجركة '> في حجركة </a><a href='/search.php?q= فتح ' title=' فتح '> فتح </a><a href='/search.php?q= زيارة ' title=' زيارة '> زيارة </a><a href='/search.php?q= خلال ' title=' خلال '> خلال </a><a href='/search.php?q= المغرب' title=' المغرب'> المغرب</a><a href='/search.php?q=اضراب ' title='اضراب '>اضراب </a><a href='/search.php?q= عام ' title=' عام '> عام </a><a href='/search.php?q= مدارس ' title=' مدارس '> مدارس </a><a href='/search.php?q= يشمل ' title=' يشمل '> يشمل </a><a href='/search.php?q= طمرة ' title=' طمرة '> طمرة </a><a href='/search.php?q= هدم ' title=' هدم '> هدم </a><a href='/search.php?q= بيت ' title=' بيت '> بيت </a><a href='/search.php?q= عمر ' title=' عمر '> عمر </a><a href='/search.php?q= ياسين ' title=' ياسين '> ياسين </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= محمد ' title=' محمد '> محمد </a><a href='/search.php?q= ابو ' title=' ابو '> ابو </a><a href='/search.php?q= كليب ' title=' كليب '> كليب </a><a href='/search.php?q= بسمة ' title=' بسمة '> بسمة </a><a href='/search.php?q= طبعون ' title=' طبعون '> طبعون </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= 70 ' title=' 70 '> 70 </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= شخص ' title=' شخص '> شخص </a><a href='/search.php?q= اخر' title=' اخر'> اخر</a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= عامل ' title=' عامل '> عامل </a><a href='/search.php?q= ورشة ' title=' ورشة '> ورشة </a><a href='/search.php?q= بناء ' title=' بناء '> بناء </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= نتانيا ' title=' نتانيا '> نتانيا </a><a href='/search.php?q= سقط ' title=' سقط '> سقط </a><a href='/search.php?q= علبيه ' title=' علبيه '> علبيه </a><a href='/search.php?q= جسم ' title=' جسم '> جسم </a><a href='/search.php?q= خالد ' title=' خالد '> خالد </a><a href='/search.php?q= سويطات ' title=' سويطات '> سويطات </a><a href='/search.php?q= ثقيل ' title=' ثقيل '> ثقيل </a><a href='/search.php?q= شارون' title=' شارون'> شارون</a><a href='/search.php?q= حلف ' title=' حلف '> حلف </a><a href='/search.php?q= الطباش ' title=' الطباش '> الطباش </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= عمل ' title=' عمل '> عمل </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= نتانيا ' title=' نتانيا '> نتانيا </a><a href='/search.php?q= شفاييم ' title=' شفاييم '> شفاييم </a><a href='/search.php?q= اسعاف' title=' اسعاف'> اسعاف</a><a href='/search.php?q=قلعة ' title='قلعة '>قلعة </a><a href='/search.php?q= شاله ' title=' شاله '> شاله </a><a href='/search.php?q= المغربية ' title=' المغربية '> المغربية </a><a href='/search.php?q= المغرب ' title=' المغرب '> المغرب </a><a href='/search.php?q= الرباط ' title=' الرباط '> الرباط </a><a href='/search.php?q= يارا ' title=' يارا '> يارا </a><a href='/search.php?q= مشعور ' title=' مشعور '> مشعور </a><a href='/search.php?q= مندوبة ' title=' مندوبة '> مندوبة </a><a href='/search.php?q= الصنارة ' title=' الصنارة '> الصنارة </a><a href='/search.php?q= مهرجان ' title=' مهرجان '> مهرجان </a><a href='/search.php?q= موازين ' title=' موازين '> موازين </a><a href='/search.php?q= حضارة ' title=' حضارة '> حضارة </a><a href='/search.php?q= فن ' title=' فن '> فن </a><a href='/search.php?q= معماري' title=' معماري'> معماري</a><a href='/search.php?q=وفاة ' title='وفاة '>وفاة </a><a href='/search.php?q= عامل ' title=' عامل '> عامل </a><a href='/search.php?q= عربي ' title=' عربي '> عربي </a><a href='/search.php?q= ورشة ' title=' ورشة '> ورشة </a><a href='/search.php?q= بناء ' title=' بناء '> بناء </a><a href='/search.php?q= عكا ' title=' عكا '> عكا </a><a href='/search.php?q= الشرطة ' title=' الشرطة '> الشرطة </a><a href='/search.php?q= ترجح ' title=' ترجح '> ترجح </a><a href='/search.php?q= تعرضه ' title=' تعرضه '> تعرضه </a><a href='/search.php?q= وعكة ' title=' وعكة '> وعكة </a><a href='/search.php?q= صحية ' title=' صحية '> صحية </a><a href='/search.php?q=ملحم ' title='ملحم '>ملحم </a><a href='/search.php?q= نايف ' title=' نايف '> نايف </a><a href='/search.php?q= حمدوني ' title=' حمدوني '> حمدوني </a><a href='/search.php?q= ابو ' title=' ابو '> ابو </a><a href='/search.php?q= سنان ' title=' سنان '> سنان </a><a href='/search.php?q= مصرع ' title=' مصرع '> مصرع </a><a href='/search.php?q= وفاة ' title=' وفاة '> وفاة </a><a href='/search.php?q= متأثرا ' title=' متأثرا '> متأثرا </a><a href='/search.php?q= جراحه ' title=' جراحه '> جراحه </a><a href='/search.php?q= تراكتور ' title=' تراكتور '> تراكتور </a><a href='/search.php?q= زراعي ' title=' زراعي '> زراعي </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= عمقا ' title=' عمقا '> عمقا </a><a href='/search.php?q=جلجولية ' title='جلجولية '>جلجولية </a><a href='/search.php?q= افعى ' title=' افعى '> افعى </a><a href='/search.php?q= على ' title=' على '> على </a><a href='/search.php?q= الشرطي ' title=' الشرطي '> الشرطي </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= رجل ' title=' رجل '> رجل </a><a href='/search.php?q= عربي ' title=' عربي '> عربي </a><a href='/search.php?q= بحادث ' title=' بحادث '> بحادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= العفولة ' title=' العفولة '> العفولة </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= شرطة ' title=' شرطة '> شرطة </a><a href='/search.php?q= اسعاف ' title=' اسعاف '> اسعاف </a><a href='/search.php?q= شاحنة ' title=' شاحنة '> شاحنة </a><a href='/search.php?q= ابراهيم ' title=' ابراهيم '> ابراهيم </a><a href='/search.php?q= بكر ' title=' بكر '> بكر </a><a href='/search.php?q= زعبي ' title=' زعبي '> زعبي </a><a href='/search.php?q= الناعورة ' title=' الناعورة '> الناعورة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=محمد' title='محمد'>محمد</a><a href='/search.php?q= احمد ' title=' احمد '> احمد </a><a href='/search.php?q= اسدي ' title=' اسدي '> اسدي </a><a href='/search.php?q= دير ' title=' دير '> دير </a><a href='/search.php?q= الاسد ' title=' الاسد '> الاسد </a><a href='/search.php?q= يلهوان ' title=' يلهوان '> يلهوان </a><a href='/search.php?q= فيديو ' title=' فيديو '> فيديو </a><a href='/search.php?q= مؤثر ' title=' مؤثر '> مؤثر </a><a href='/search.php?q= شقيقان ' title=' شقيقان '> شقيقان </a><a href='/search.php?q= طفلان ' title=' طفلان '> طفلان </a><a href='/search.php?q= نسيا ' title=' نسيا '> نسيا </a><a href='/search.php?q= داخل ' title=' داخل '> داخل </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q=عامل ' title='عامل '>عامل </a><a href='/search.php?q= اصابة ' title=' اصابة '> اصابة </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= سقط ' title=' سقط '> سقط </a><a href='/search.php?q= سقوط ' title=' سقوط '> سقوط </a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=346467"></script>
					</body></html>
					
