<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xml:lang="ar" lang="ar" dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xmlns:b="http://www.google.com/2005/gml/b" xmlns:data="http://www.google.com/2005/gml/data" xmlns:expr="http://www.google.com/2005/gml/expr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="language" content="ar" />
<meta http-equiv="Content-Language" content="ar" />
<meta name="ROBOTS" content="INDEX, FOLLOW">

<script type="text/javascript" src="/js/jquery.js" /></script>
<script type="text/javascript" src="/include/cook.js"></script>
<script type="text/javascript" src="/include/scroll.js"></script>

<link rel="stylesheet" type="text/css" href="/colorbox.css"> 
<link rel="stylesheet" type="text/css" href="/main.css"> 
<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
<script type="text/javascript" src="/colorbox/jquery.colorbox.js"></script>
<script type="text/javascript" src="/js/sonara_ayman.js"></script>

		
<title> اشتباكات واعتقالات بعد اقتحام مستوطنين ساحات الأقصى  | الصنارة  </title>


<meta name="keywords" content=",  اشتباكات,  واعتقالات,  بعد,  اقتحام,  مستوطنين,  ساحات,  الأقصى..., اقتحام, الأقصى, اشتباكات, واعتقالات, مستوطنين, الأقصى:, باقتحام, المستوطنين, الاشتباكات,  الأقصى, والأقصى, باشتباكات, بالأقصى, ساحات, الاقتحام,  hajfh;hj ,hujrhghj fu] hrjphl lsj,'kdk shphj hg rwN">

<meta name="description" content="يشهد المسجد الأقصى المبارك، منذ ساعات صباح اليوم الخميس، اقتحامات واسعة وغير...  اشتباكات واعتقالات بعد اقتحام مستوطنين ساحات الأقصى  hajfh;hj ,hujrhghj fu] hrjphl lsj,'kdk shphj hg rwN">


 
<meta itemprop="name" content=" اشتباكات واعتقالات بعد اقتحام مستوطنين ساحات الأقصى">
<meta itemprop="image" content="http://images.sonara.net/20180927111439583157162.jpg">

<meta name="twitter:title" content=" اشتباكات واعتقالات بعد اقتحام مستوطنين ساحات الأقصى">
<meta name="twitter:description" content="موقع النصارة">
<meta name="twitter:image:src" content="http://images.sonara.net/20180927111439583157162.jpg">

<meta property="og:title" content=" اشتباكات واعتقالات بعد اقتحام مستوطنين ساحات الأقصى" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://images.sonara.net/20180927111439583157162.jpg" />
<meta property="og:description" content="موقع الصنارة" />
<meta property="og:site_name" content="موقع الصنارة" />
 


<meta property="og:site_name" content="موقع الصنارة">
<meta name="author" content="Sonara Net">


<script type="text/javascript" src="http://apis.google.com/js/plusone.js" async></script>
							<script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1" async></script>
							<!--<script type="text/javascript" src="js/jquery.cookie.js"></script>-->
							<meta property="fb:app_id" content="243379852397115">
							<meta property="fb:admins" content="YusefKhatib">
							

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70694681-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="/crawler.js"></script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<meta name="alexaVerifyID" content="Gb-gNf9n4RRGWFNr3SeE6TELRlg"/>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Jfbam1agbiF24B", domain:"sonara.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Jfbam1agbiF24B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>

<body onresize="checkscreen_size_ayman() ">

<div class='standmodmaj'></div>
<div class='standmodmaj_right'></div>

	
	<div class='bnrbetween'>
		<a href='javascript:closebetweenbnr()'><h5>تخطى الاعلان</h5></a>
		<div class='bnrs_bet'></div>
	</div>
	<div align='center' class='allmainartbnrs'>
		<div class='body' style='background-color:#FFFFFF;'>
		<div  class='mobile_code'></div>
	<div class='static_banner2' ></div>
	
	    <div class='header-new'>
		<div class='logo'></div>
		<div class='left-area'>
		
		<div class='search-area'>
		
		<form class="form-wrapper cf" method="GET" action="/search.php">
		 <button type="submit">البحث</button>
        <input  type='text' id='txt' name='q' placeholder="البحث في الموقع" required>
    </form>   
		
		</div>
		<div class='social-area'>
		    <div id="social"><a class="facebookBtn smGlobalBtn" href="https://www.facebook.com/%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B1%D8%A9-%D9%86%D8%AA-sonaranet-1828199244079263/?fref=nf" target="_blank"></a>
			<a class="twitterBtn smGlobalBtn" href="https://twitter.com/sonara_net" target="_blank"></a>
			<a class="googleplusBtn smGlobalBtn" href="#" ></a>
			<a class="linkedinBtn smGlobalBtn" href="https://www.instagram.com/sonaraanet/?hl=en" target="_blank"></a>
			<a class="rssBtn smGlobalBtn" href="#" ></a>
		</div>
		
		
		</div>
		
		</div>
		
	
		</div>
		
			<div class='static_banner2' ></div>
		<ul class='button-area'>
<div class='homeicon'><a href='/index.php'><img src='/images/homeico.png'></a></div>
<li><a href='/bcat/1/اخبار' title="اخبار">اخبار</a></li>
<li><a href='/scat/2/محلي' title="اخبار محلية">اخبار محلية</a></li>
<li><a href='/scat/3/عالمي' title="اخبار عالمية">اخبار عالمية</a></li>
<li><a href='/bcat/6/رياضة' title="رياضة">رياضة</a>
<ul class="sub" style='left:-65px;'>
<li><a href='/scat/30/رياضة-عالمية' title='رياضة عالمية'>رياضة عالمية</a></li>
<li><a href='/scat/7/رياضة-محلية' title='رياضة محلية'>رياضة محلية</a></li>
<li><a href='/scat/160/يورو-2017' title='يورو 2016'>يورو 2016</a></li>
<li><a href='/scat/155/الكلاسيكو' title='الكلاسيكو'>الكلاسيكو</a></li>
</ul>
</li>
<li><a href='/bcat/9/فن' title="فن">فن</a>
<ul class="sub" style='left:-70px;'>
<li><a href='/scat/11/فن-العالم-العربي' title='فن العالم العربي'>فن العالم العربي</a></li>
<li><a href='/scat/10/فن-عالمي' title='فن عالمي'>فن عالمي</a></li>
</ul>
<li><a href='/bcat/14/صحة-ومرأة' title="صحة ومراة">صحة ومراة</a></li>
<li><a style='background:black;' href='/scat/79/وفيات' title="وفيات">وفيات</a></li>
<li><a href='/scat/161/فوت-شوف' title="فوت شوف">فوت شوف</a></li>
<li><a  href='/zodiac.php' title="ابراج">ابراج</a></li>
<li><a  href='/scat/163/مناسبات-سعيدة' title="مناسبات سعيدة">مناسبات سعيدة</a></li>
</li>
</ul>
<ul class='menu-area2'>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=1' title="منطقة الناصرة">منطقة الناصرة</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=2' title="منطقة حيفا">منطقة حيفا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=3' title="المثلث الشمالي">المثلث الشمالي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=4' title="المثلث الجنوبي">المثلث الجنوبي</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=9' title="منطقة شفاعمرو">منطقة شفاعمرو</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=6' title="منطقة القدس">منطقة القدس</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=7' title="الجنوب">الجنوب</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=8' title="منطقة عكا">منطقة عكا</a></li>
<li><i class="fa fa-angle-left"></i> <a href='/places.php?place=10' title="منطقة البطوف">منطقة البطوف</a></li>
</ul>
<div class='lastnews'>
<div class='last-news-title'>اخر الاخبار</div>
<div class='last-news-about'>
<div class="marquee" id="mycrawler2">

										  <font color="#B60002">&nbsp;2018-12-25 22:10:40</font>
<a href="/full/346043/" title='أليجري يحشد أسلحة يوفنتوس لمواجهة أتلانتا'>أليجري يحشد أسلحة يوفنتوس لمواجهة أتلانتا</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 22:09:30</font>
<a href="/full/346042/" title='كل ما تريد معرفته عن الجروح وعلاجها'>كل ما تريد معرفته عن الجروح وعلاجها</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 22:06:43</font>
<a href="/full/346041/" title='استطلاع : 52٪ لا يريدون نتنياهو رئيسا للوزراء'>استطلاع : 52٪ لا يريدون نتنياهو رئيسا للوزراء</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 22:01:28</font>
<a href="/full/346040/" title='اتحاد ابناء سخنين يخسر امام نتانيا ويتورط في قاع اللائحة'>اتحاد ابناء سخنين يخسر امام نتانيا ويتورط في قاع اللائحة</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 22:00:08</font>
<a href="/full/346039/" title='تخليص عجل سقط في حفرة بعمق ٨ امتار قرب كفرقرع'>تخليص عجل سقط في حفرة بعمق ٨ امتار قرب كفرقرع</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 19:43:49</font>
<a href="/full/346038/" title='حفل افتتاح قسم جديد في المركز الجماهيري دبوريه'>حفل افتتاح قسم جديد في المركز الجماهيري دبوريه</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 19:42:20</font>
<a href="/full/346037/" title='نتنياهو: دمرنا انفاق حزب الله والعملية تقترب من النهاية'>نتنياهو: دمرنا انفاق حزب الله والعملية تقترب من النهاية</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 17:34:58</font>
<a href="/full/346035/" title='بمبادرة النائب عيساوي فريج: انجاز هام لصالح الفرق الرياضية العربية'>بمبادرة النائب عيساوي فريج: انجاز هام لصالح الفرق الرياضية العربية</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 17:22:18</font>
<a href="/full/346034/" title='الهيئة العامة للكنيست تصادق نهائيا على قانون يقضي بإلزام تركيب كاميرات في الحضانات'>الهيئة العامة للكنيست تصادق نهائيا على قانون يقضي بإلزام تركيب كاميرات في الحضانات</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 17:01:58</font>
<a href="/full/346033/" title='رهط:وفاة الفتى كرم الجعار متأثراً بجراحه اثر تعرضه لاطلاق نار في شجار'>رهط:وفاة الفتى كرم الجعار متأثراً بجراحه اثر تعرضه لاطلاق نار في شجار</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 16:47:37</font>
<a href="/full/346032/" title='مقتل سليم محمد جبارين 55 عاماً من ام الفحم واصابة اخرين باطلاق قرب ام الريحان'>مقتل سليم محمد جبارين 55 عاماً من ام الفحم واصابة اخرين باطلاق قرب ام الريحان</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 14:16:14</font>
<a href="/full/346031/" title='الكرملين: لا معلومات حول لقاء مرتقب بين بوتين وأردوغان'>الكرملين: لا معلومات حول لقاء مرتقب بين بوتين وأردوغان</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 14:07:07</font>
<a href="/full/346029/" title='ام الفحم - تقديم تصريح مدعي عام بحق شابين بشبهة اختطاف معلم من امام مدرسة'>ام الفحم - تقديم تصريح مدعي عام بحق شابين بشبهة اختطاف معلم من امام مدرسة</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 13:02:05</font>
<a href="/full/346026/" title='صور - مشاركة واسعة في مسيرة عيد الميلاد المجيد بطرعان'>صور - مشاركة واسعة في مسيرة عيد الميلاد المجيد بطرعان</a>   | 
															  <font color="#B60002">&nbsp;2018-12-25 12:57:06</font>
<a href="/full/346025/" title='تحطيم محتويات قسم الطوارئ بمستشفى فلسطين الطبي'>تحطيم محتويات قسم الطوارئ بمستشفى فلسطين الطبي</a>   | 
							
   </div>
<script type="text/javascript">
marqueeInit({
	uniqueid: 'mycrawler2',
	style: {
		
		'width': '738px',

	},
	inc: 3, //speed - pixel increment for each iteration of this marquee's movement
	mouse: 'cursor driven', //mouseover behavior ('pause' 'cursor driven' or false)
	moveatleast: 2,
	neutral: 50,
	persist: true,
	savedirection: true
});
</script>

</div>
</div>
<div class='ads-container'>
<div class='ads1up'></div>
<div class='ads2up'></div>
</div>			<Script language='javascript'>
				$(document).ready(function() { 
					$(".videoplayerclick").click(function() { 
						var link = $(this).attr("href");
						$(".iframechangeurl").attr("src", link);
						return false;
					});
				});
			</script>
			
			
			
			<!-- start body -->
				<div class='fullarticlepage'>
					<div class='fulltitle'>
						<h2><a href='/'>الرئيسية</a>  |  محلي </h2>
						<br>
						<br>
					<div class='fullcp'>
						 &nbsp;  &nbsp;  | &nbsp; &nbsp;  <a href='javascript:void(0)' onclick='window.open("/print.php?ID=340574","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'>طباعة</a> &nbsp;  &nbsp;  | &nbsp; &nbsp; <a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=340574&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'>الارسال الى صديق</a> &nbsp;  &nbsp; 
					</div>
		
					
										
					<div class='full-article' itemscope itemtype="http://schema.org/Article">
						<h1 itemprop="name"> اشتباكات واعتقالات بعد اقتحام مستوطنين ساحات الأقصى</h1>
						<br>
						<br>
<div class='fulltools'>
							<span itemprop="datePublished" content="2018-09-27 11:11:29">2018-09-27 11:11:29</span>  &nbsp; |  &nbsp; الصنارة نت &nbsp; |  &nbsp; <a href='javascript:void(0)' onclick='window.open("/comment.php?ID=340574","com","menubar=no,width=650,height=550,toolbar=no");'>اضافة تعليق</a> 
							
						</div>
												
												
						
						
						
																				<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						

						<br>
						<br>
												<br>
						<div class='likepage2'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/340574/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
<a class="plus"
<script src="https://apis.google.com/js/platform.js" async defer></script>
 <div class="g-plusone" data-size="medium"></div>
  </a>
						</div>
						<div itemprop="articleBody" class='mainfull'>يشهد المسجد الأقصى المبارك، منذ ساعات صباح اليوم الخميس، اقتحامات واسعة وغير مسبوقة، وصلت- حسب مسؤول الإعلام بالأوقاف الإسلامية فراس الدبس- إلى أكثر من 500 مستوطن في أقل من ساعتين، والعدد مرشح للارتفاع خلال الساعات المقبلة.<br /><p style='margin-top:10px;' class='insidearticlewithin'></p><br /><br />وينتظر مئات المستوطنين أمام الأقصى من جهة باب المغاربة، لأخذ دورهم بالاقتحامات، في الوقت الذي أدى فيه مستوطنون، وبشكل جماعي، طقوسا وصلوات يهودية في باحاته، خاصة في منطقة باب الرحمة (بين باب الأسباط والمُصلى المرواني في القسم الشرقي من الأقصى) بالإضافة إلى ترديد ترانيم تلمودية علنية، بحراسة وحماية قوة معززة من قوات الاحتلال الخاصة.<br /><br /><br />وتأتي اقتحامات اليوم تتويجاً لاقتحامات واسعة للمستوطنين في الأيام الثلاثة الماضية، لمناسبة عيد "العُرش اليهودي".<br /><br /><br />ووقعت مواجهات بين المصلين وعناصر الشرطة اسفرت عن اعتقالات واجواء متوترة في ساحات المسجد الاقصى المبارك.
</div>
						
						
						
														<!---	<div class='connectedart'>
							<h3>اعلان</h3>

									<div>
										<a href='http://rep.erate.co.il/t:rep;pid:16340;tid:16863;perId:0&target=_blank' target='_blank'>
										<h4>100% من الأرباح تعود للمجتمع..جرّب واشترك وما راح تخسر اضغطوا هون ومش ارح تخسروا، مفعال هبايس بعطيكو الامان ولازم تعرفو انو 100% من أرباح</h4></a>
		</div>
						</div>--->
						<div class='likepage'>
							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.sonara.net/full/340574/&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=94335781103" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
						<a class="twitter-share-button"
  href="https://twitter.com/share"
  data-hashtags="sonara.net,الصنارة">
Tweet
</a>
<script type="text/javascript">
window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
</script>
						</div>
												<div class='article_end'></div>
																				
							<div  id="main-content2">
						<div style='text-align:center;' class='video_player'>
							
							<iframe class='iframechangeurl' src="/full_player.php?art=340574"  scrolling="no" border="0px" frameborder="0px" width="510px" height="307px" name="aymanplayernew"></iframe>
							<div class='vids'>
								<div>
									<a class='videoplayerclick' href='/full_player.php?ID=137450' target='aymanplayernew'><img src='/cro.php?width=108&height=80&cropratio=108:80&image=/15380360791591374696.jpg'>
									<h3>اشتبكات واعتقالات بعد اقتحام مستوطنين ساحات الأقصى</h3></a>
								</div>								
							</div>
						</div>
						</div>
												
						
												
						<div class='allimagesfull'>
							<img itemprop='image' src='http://images.sonara.net/articles_img/upload/2018/09/27/1538036063//42027843_2271898753029875_9176529482847092736_n.jpg'>						</div>
						<br>

						<br>
						<br>
						<!-- eRate Tag v1.1.0C -->

<br>
								<div class='fullkeywords' style='width:96%;'>
					<p>كلمات متعلقة</p>
						
					اشتباكات, واعتقالات, بعد, اقتحام, مستوطنين, ساحات, الأقصى, 					</br>
										</div>
						<div class='facebookcomments'>
							
						
													<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=243379852397115";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								
								<div class="fb-comments" data-href="http://www.sonara.net/full_dyn.php?ID=340574&pass=2598700a" data-width="520"></div>
													
						</div>
						
						<div class='print_comm'>
							<a href='javascript:void(0)' onclick='window.open("/comment.php?ID=340574","com","menubar=no,width=650,height=550,toolbar=no");'><img src='/images/add_comments_03.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/print.php?ID=340574","com","menubar=no,width=700,height=550,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_02.png'></a>
							<a href='javascript:void(0)' onclick='window.open("/send.php?ID=/full_dyn.php?ID=340574&pass=2598700a","com","menubar=no,width=400,height=270,toolbar=no, resizable=yes, scrollbars=yes");'><img src='/images/add_comments_01.png'></a>
						</div>

						<div class='commentsfull'>
</div>

					
					</div>
					
										
					<div class='articleslistfull'>
						<div class='toptab3ona' style=''></div>
						<h2><span>تابعونــا</span></h2>
												<div>
							<a href='/full/346043/أليجري-يحشد-أسلحة-يوفنتوس-لمواجهة-أتلانتا'><img alt='أليجري يحشد أسلحة يوفنتوس لمواجهة أتلانتا' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-221131225517535.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>أليجري يحشد أسلحة يوفنتوس لمواجهة أتلانتا</b></a>
							<span>2018-12-25 <b>|</b> 22:10:40</span>
							<p>أعلن ماسيمليانو أليجري، المدير الفني لنادي يوفنتوس، قائمة السيدة العجوز لمواجهة...</p>
						</div>
												<div>
							<a href='/full/346041/استطلاع-52٪-لا-يريدون-نتنياهو-رئيسا-للوزراء'><img alt='استطلاع : 52٪ لا يريدون نتنياهو رئيسا للوزراء' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-2208511657984980.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>استطلاع : 52٪ لا يريدون نتنياهو رئيسا للوزراء</b></a>
							<span>2018-12-25 <b>|</b> 22:06:43</span>
							<p>قال المحلل الاسرائيلي امنون ابراموفيتش ان رئيس الحكومة بنيامين نتنياهو دعا الى...</p>
						</div>
												<div>
							<a href='/full/346039/تخليص-عجل-سقط-في-حفرة-بعمق-٨-امتار-قرب-كفرقرع'><img alt='تخليص عجل سقط في حفرة بعمق ٨ امتار قرب كفرقرع' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-220117759510963.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>تخليص عجل سقط في حفرة بعمق ٨ امتار قرب كفرقرع</b></a>
							<span>2018-12-25 <b>|</b> 22:00:08</span>
							<p>عملت طواقم اطفاء وانقاذ بينها وحدة انقاذ خاصة من محطة الخضيرة، مساء اليوم...</p>
						</div>
												<div>
							<a href='/full/346038/حفل-افتتاح-قسم-جديد-في-المركز-الجماهيري-دبوريه'><img alt='حفل افتتاح قسم جديد في المركز الجماهيري دبوريه' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-194627811726151.JPG'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>حفل افتتاح قسم جديد في المركز الجماهيري دبوريه</b></a>
							<span>2018-12-25 <b>|</b> 19:43:49</span>
							<p>اقيم اليوم احتفال بتدشين الطابق الثاني للمركز الجماهيري دبوريه لذوي الاحتياجات...</p>
						</div>
												<div>
							<a href='/full/346035/بمبادرة-النائب-عيساوي-فريج-انجاز-هام-لصالح-الفرق-الرياضية-العربية'><img alt='بمبادرة النائب عيساوي فريج: انجاز هام لصالح الفرق الرياضية العربية' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-1736081601426103.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>بمبادرة النائب عيساوي فريج: انجاز هام لصالح الفرق الرياضية العربية</b></a>
							<span>2018-12-25 <b>|</b> 17:34:58</span>
							<p>قررت اللجنة الخاصة التي تعنى بنقل الاصلاحات بتوزيع اموال التكهنات الرياضية"توتو"...</p>
						</div>
												<div>
							<a href='/full/346034/الهيئة-العامة-للكنيست-تصادق-نهائيا-على-قانون-يقضي-بإلزام-تركيب-كاميرات-في-الحضانات'><img alt='الهيئة العامة للكنيست تصادق نهائيا على قانون يقضي بإلزام تركيب كاميرات في الحضانات' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-1723271723461650.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>الهيئة العامة للكنيست تصادق نهائيا على قانون يقضي بإلزام تركيب كاميرات في الحضانات</b></a>
							<span>2018-12-25 <b>|</b> 17:22:18</span>
							<p>صادقت الهيئة العامة للكنيست بالقراءة الثانية والثالثة (الاثنين) على اقتراح قانون...</p>
						</div>
												<div>
							<a href='/full/346033/رهط-وفاة-الفتى-كرم-الجعار-متأثراً-بجراحه-اثر-تعرضه-لاطلاق-نار-في-شجار'><img alt='رهط:وفاة الفتى كرم الجعار متأثراً بجراحه اثر تعرضه لاطلاق نار في شجار' src='/cro.php?width=108&height=80&cropratio=108:80&image=/201812251705321749890097.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>رهط:وفاة الفتى كرم الجعار متأثراً بجراحه اثر تعرضه لاطلاق نار في شجار</b></a>
							<span>2018-12-25 <b>|</b> 17:01:58</span>
							<p>توفي في مستشفى سوروكا في بئر السبع عصر اليوم الثلاثاء الفتى كرم الجعار البالغ من...</p>
						</div>
												<div>
							<a href='/full/346032/مقتل-سليم-محمد-جبارين-55-عاماً-من-ام-الفحم-واصابة-اخرين-باطلاق-قرب-ام-الريحان'><img alt='مقتل سليم محمد جبارين 55 عاماً من ام الفحم واصابة اخرين باطلاق قرب ام الريحان' src='/cro.php?width=108&height=80&cropratio=108:80&image=/201812251912361758605387.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>مقتل سليم محمد جبارين 55 عاماً من ام الفحم واصابة اخرين باطلاق قرب ام الريحان</b></a>
							<span>2018-12-25 <b>|</b> 16:47:37</span>
							<p>لقي شاب من سكان مدينة ام الفحم بالاربعينيات من عمره مصرعه , واصيب شابين اخرين...</p>
						</div>
												<div>
							<a href='/full/346029/ام-الفحم-تقديم-تصريح-مدعي-عام-بحق-شابين-بشبهة-اختطاف-معلم-من-امام-مدرسة'><img alt='ام الفحم - تقديم تصريح مدعي عام بحق شابين بشبهة اختطاف معلم من امام مدرسة' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-140904863477760.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>ام الفحم - تقديم تصريح مدعي عام بحق شابين بشبهة اختطاف معلم من امام مدرسة</b></a>
							<span>2018-12-25 <b>|</b> 14:07:07</span>
							<p> جاء في بيان صادر عن المتحدث باسم شرطة إسرائيل للإعلام العربي: مع نهاية تحقيق مركز...</p>
						</div>
												<div>
							<a href='/full/346026/صور-مشاركة-واسعة-في-مسيرة-عيد-الميلاد-المجيد-بطرعان'><img alt='صور - مشاركة واسعة في مسيرة عيد الميلاد المجيد بطرعان' src='/cro.php?width=108&height=80&cropratio=108:80&image=/20181225-13071541480074.jpg'>
							<b style='display:block; font-size:11pt; font-family:arial; margin-left:5px; margin-bottom:5px;'>صور - مشاركة واسعة في مسيرة عيد الميلاد المجيد بطرعان</b></a>
							<span>2018-12-25 <b>|</b> 13:02:05</span>
							<p>
في أجواء احتفالية بهيجة، وبحضور جمهور غفير من الأهالي والأطفال، شارك رئيس مجلس...</p>
						</div>
												</div>
					<!-- end full -->
					
								

											
				<div class='relatednews'>
					<h2><span style='width:200px;'>قد يهمك ايضا </span></h2>
					
										<div>
						<a href='/full/346008/'><img alt='بعد الصين.. ألمانيا تحظر بيع "آيفون"!' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20181225-74420207752718.jpg'></a>
						<h3><a href='/full/346008/'>بعد الصين.. ألمانيا تحظر بيع "آيفون"!</a></h3>
					</div>
										<div>
						<a href='/full/345892/'><img alt='شقيق حسين الجسمي يردّ على مريم حسين بعد حديثها عن سجنه' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20181222-2320321499182066.jpg'></a>
						<h3><a href='/full/345892/'>شقيق حسين الجسمي يردّ على مريم حسين بعد حديثها عن سجنه</a></h3>
					</div>
										<div>
						<a href='/full/345875/'><img alt='ماتيس يلغي زيارته لإسرائيل بعد استقالته' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20181222-101428489612960.jpg'></a>
						<h3><a href='/full/345875/'>ماتيس يلغي زيارته لإسرائيل بعد استقالته</a></h3>
					</div>
										<div>
						<a href='/full/345820/'><img alt='حلا شيحة بأول جلسة تصوير بعد خلع الحجاب' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20181221-02236462483896.jpg'></a>
						<h3><a href='/full/345820/'>حلا شيحة بأول جلسة تصوير بعد خلع الحجاب</a></h3>
					</div>
										<div>
						<a href='/full/345801/'><img alt='فيديو وصور - انتهاء الجلسة بخصوص استئناف الانتخابات في كفرمندا والقاضي سيصدر قراره بعد ايام' src='/cro.php?width=155&height=103&cropratio=155:103&image=/20181220-135910352123670.jpg'></a>
						<h3><a href='/full/345801/'>فيديو وصور - انتهاء الجلسة بخصوص استئناف الانتخابات في كفرمندا والقاضي سيصدر قراره بعد ايام</a></h3>
					</div>
										
		
								
</div>
			<!-- end body -->
						<div class='footerbnr'></div>

			<div class='footer'>
						<div class='tags'>
<a href='/search.php?q=دوري+ابطال+اوروبا' title='دوري ابطال اوروبا'>دوري ابطال اوروبا</a>
<a href='/search.php?q=يورو+2016' title='يورو 2016'>يورو 2016</a>
<a href='/search.php?q=مدبلج' title='مدبلج'>مدبلج</a>
<a href='/search.php?q=باب+الحارة+8' title='باب الحارة 8'>باب الحارة 8</a>
<a href='/search.php?q=مأمون+وشركاه' title='مأمون وشركاه'>مأمون وشركاه</a>
<a href='/search.php?q=العشق+الأسود' title='العشق الأسود'>العشق الأسود</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=دوابشة' title='دوابشة'>دوابشة</a>
<a href='/search.php?q=دوما' title='دوما'>دوما</a>
<a href='/search.php?q=من+النظرة+الثانية' title='من النظرة الثانية'>من النظرة الثانية</a>
<a href='/search.php?q=وادي+الذئاب' title='وادي الذئاب'>وادي الذئاب</a>
<a href='/search.php?q=The+voice' title='The voice'>The voice</a>
<a href='/search.php?q=احلى+صوت' title='احلى صوت'>احلى صوت</a>
<a href='/search.php?q=باب+الحارة' title='باب الحارة'>باب الحارة</a>
<a href='/search.php?q=مسلسلات+رمضان' title='مسلسلات رمضان'>مسلسلات رمضان</a>
<a href='/search.php?q=بث+مباشر' title='بث مباشر'>بث مباشر</a>
<a href='/search.php?q=ريال+مدريد' title='ريال مدريد'>ريال مدريد</a>
<a href='/search.php?q=برشلونة' title='برشلونة'>برشلونة</a>
<a href='/search.php?q=الكويت' title='الكويت'>الكويت</a>
<a href='/search.php?q=سيارات+الكويت' title='سيارات الكويت'>سيارات الكويت</a>
<a href='/search.php?q=وظائف+في+الكويت' title='وظائف في الكويت'>وظائف في الكويت</a>
<a href='/search.php?q=متل+القمر' title='متل القمر'>متل القمر</a>
<a href='/search.php?q=kids' title='kids'>kids</a>
<a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= رجل ' title=' رجل '> رجل </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= دهس ' title=' دهس '> دهس </a><a href='/search.php?q= قرب ' title=' قرب '> قرب </a><a href='/search.php?q= جسر ' title=' جسر '> جسر </a><a href='/search.php?q= الزرقاء ' title=' الزرقاء '> الزرقاء </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= جثة ' title=' جثة '> جثة </a><a href='/search.php?q= العثور ' title=' العثور '> العثور </a><a href='/search.php?q= يحيى ' title=' يحيى '> يحيى </a><a href='/search.php?q= دملخي' title=' دملخي'> دملخي</a><a href='/search.php?q=طائرة ' title='طائرة '>طائرة </a><a href='/search.php?q= خفيفة ' title=' خفيفة '> خفيفة </a><a href='/search.php?q= تحطم ' title=' تحطم '> تحطم </a><a href='/search.php?q= بين ' title=' بين '> بين </a><a href='/search.php?q= الناعورة ' title=' الناعورة '> الناعورة </a><a href='/search.php?q= دبورية ' title=' دبورية '> دبورية </a><a href='/search.php?q= استنفار ' title=' استنفار '> استنفار </a><a href='/search.php?q= طواقم ' title=' طواقم '> طواقم </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= انقاذ ' title=' انقاذ '> انقاذ </a><a href='/search.php?q= مواد خطيرة ' title=' مواد خطيرة '> مواد خطيرة </a><a href='/search.php?q= انتشار ' title=' انتشار '> انتشار </a><a href='/search.php?q=الهستدروت ' title='الهستدروت '>الهستدروت </a><a href='/search.php?q=  اضراب ' title='  اضراب '>  اضراب </a><a href='/search.php?q= في ' title=' في '> في </a><a href='/search.php?q= السلطات ' title=' السلطات '> السلطات </a><a href='/search.php?q= المحلية ' title=' المحلية '> المحلية </a><a href='/search.php?q= يبدأ ' title=' يبدأ '> يبدأ </a><a href='/search.php?q= الثلاثاء ' title=' الثلاثاء '> الثلاثاء </a><a href='/search.php?q= القادم' title=' القادم'> القادم</a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= عامل ' title=' عامل '> عامل </a><a href='/search.php?q= عربي ' title=' عربي '> عربي </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= الناصرة ' title=' الناصرة '> الناصرة </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= عمل ' title=' عمل '> عمل </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= ورشة ' title=' ورشة '> ورشة </a><a href='/search.php?q= منطقة ' title=' منطقة '> منطقة </a><a href='/search.php?q= صناعية ' title=' صناعية '> صناعية </a><a href='/search.php?q= خالد ' title=' خالد '> خالد </a><a href='/search.php?q= عابد ' title=' عابد '> عابد </a><a href='/search.php?q= سقوط ' title=' سقوط '> سقوط </a><a href='/search.php?q= جسم ' title=' جسم '> جسم </a><a href='/search.php?q= ثقيل' title=' ثقيل'> ثقيل</a><a href='/search.php?q=تسرب ' title='تسرب '>تسرب </a><a href='/search.php?q= مواد ' title=' مواد '> مواد </a><a href='/search.php?q= خطرة ' title=' خطرة '> خطرة </a><a href='/search.php?q= مصنع ' title=' مصنع '> مصنع </a><a href='/search.php?q= يوكنعام ' title=' يوكنعام '> يوكنعام </a><a href='/search.php?q= استنفار ' title=' استنفار '> استنفار </a><a href='/search.php?q= القوات ' title=' القوات '> القوات </a><a href='/search.php?q= الخاصة ' title=' الخاصة '> الخاصة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= شخصين ' title=' شخصين '> شخصين </a><a href='/search.php?q= حادث ' title=' حادث '> حادث </a><a href='/search.php?q= طرق ' title=' طرق '> طرق </a><a href='/search.php?q= مروع ' title=' مروع '> مروع </a><a href='/search.php?q= الشيخ ' title=' الشيخ '> الشيخ </a><a href='/search.php?q= دنون ' title=' دنون '> دنون </a><a href='/search.php?q= يركا ' title=' يركا '> يركا </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=بيت ' title='بيت '>بيت </a><a href='/search.php?q= المسن ' title=' المسن '> المسن </a><a href='/search.php?q= سخنين ' title=' سخنين '> سخنين </a><a href='/search.php?q= يحتفل ' title=' يحتفل '> يحتفل </a><a href='/search.php?q= يومي ' title=' يومي '> يومي </a><a href='/search.php?q= عيد ' title=' عيد '> عيد </a><a href='/search.php?q= ميلاده ' title=' ميلاده '> ميلاده </a><a href='/search.php?q= ال ' title=' ال '> ال </a><a href='/search.php?q= 12 ' title=' 12 '> 12 </a><a href='/search.php?q= احتفال ' title=' احتفال '> احتفال </a><a href='/search.php?q= مدينة ' title=' مدينة '> مدينة </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=سطو ' title='سطو '>سطو </a><a href='/search.php?q= مسلح ' title=' مسلح '> مسلح </a><a href='/search.php?q= فرع ' title=' فرع '> فرع </a><a href='/search.php?q= بنك ' title=' بنك '> بنك </a><a href='/search.php?q= مدينة' title=' مدينة'> مدينة</a><a href='/search.php?q= حيفا ' title=' حيفا '> حيفا </a><a href='/search.php?q= مسلح ' title=' مسلح '> مسلح </a><a href='/search.php?q= سرقة ' title=' سرقة '> سرقة </a><a href='/search.php?q= مبلغ ' title=' مبلغ '> مبلغ </a><a href='/search.php?q= من ' title=' من '> من </a><a href='/search.php?q= المال ' title=' المال '> المال </a><a href='/search.php?q= فر ' title=' فر '> فر </a><a href='/search.php?q= هاربا ' title=' هاربا '> هاربا </a><a href='/search.php?q=اجواء ' title='اجواء '>اجواء </a><a href='/search.php?q= مشحونة ' title=' مشحونة '> مشحونة </a><a href='/search.php?q= مسجد ' title=' مسجد '> مسجد </a><a href='/search.php?q= اقصى ' title=' اقصى '> اقصى </a><a href='/search.php?q= مبارك ' title=' مبارك '> مبارك </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=هناء ' title='هناء '>هناء </a><a href='/search.php?q= محاميد ' title=' محاميد '> محاميد </a><a href='/search.php?q= الاعتداء ' title=' الاعتداء '> الاعتداء </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= الميادبن ' title=' الميادبن '> الميادبن </a><a href='/search.php?q= العيساوية ' title=' العيساوية '> العيساوية </a><a href='/search.php?q= اغلاق ' title=' اغلاق '> اغلاق </a><a href='/search.php?q= ملف ' title=' ملف '> ملف </a><a href='/search.php?q= التحقيق ' title=' التحقيق '> التحقيق </a><a href='/search.php?q= ماحس ' title=' ماحس '> ماحس </a><a href='/search.php?q= وحدة ' title=' وحدة '> وحدة </a><a href='/search.php?q= التحقيق ' title=' التحقيق '> التحقيق </a><a href='/search.php?q= مع ' title=' مع '> مع </a><a href='/search.php?q= الشرطة' title=' الشرطة'> الشرطة</a><a href='/search.php?q=احتراق ' title='احتراق '>احتراق </a><a href='/search.php?q= سيارة ' title=' سيارة '> سيارة </a><a href='/search.php?q= مفرق ' title=' مفرق '> مفرق </a><a href='/search.php?q= مجيدو ' title=' مجيدو '> مجيدو </a><a href='/search.php?q= اشتعال ' title=' اشتعال '> اشتعال </a><a href='/search.php?q= النار ' title=' النار '> النار </a><a href='/search.php?q= النيران ' title=' النيران '> النيران </a><a href='/search.php?q= اتجاه ' title=' اتجاه '> اتجاه </a><a href='/search.php?q= ام ' title=' ام '> ام </a><a href='/search.php?q= الفحم ' title=' الفحم '> الفحم </a><a href='/search.php?q= خصوصية ' title=' خصوصية '> خصوصية </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= اخماد ' title=' اخماد '> اخماد </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=امطار ' title='امطار '>امطار </a><a href='/search.php?q= فيضانات ' title=' فيضانات '> فيضانات </a><a href='/search.php?q= اغلاق ' title=' اغلاق '> اغلاق </a><a href='/search.php?q= مدخل ' title=' مدخل '> مدخل </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= رمانة ' title=' رمانة '> رمانة </a><a href='/search.php?q= العزير ' title=' العزير '> العزير </a><a href='/search.php?q= البطوف ' title=' البطوف '> البطوف </a><a href='/search.php?q= الشمال ' title=' الشمال '> الشمال </a><a href='/search.php?q= سيارات ' title=' سيارات '> سيارات </a><a href='/search.php?q= عرب ' title=' عرب '> عرب </a><a href='/search.php?q= الهيب ' title=' الهيب '> الهيب </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=مصرع ' title='مصرع '>مصرع </a><a href='/search.php?q= شاب ' title=' شاب '> شاب </a><a href='/search.php?q= غرق ' title=' غرق '> غرق </a><a href='/search.php?q= مجمع ' title=' مجمع '> مجمع </a><a href='/search.php?q= مياه ' title=' مياه '> مياه </a><a href='/search.php?q= شارع ' title=' شارع '> شارع </a><a href='/search.php?q= 232 ' title=' 232 '> 232 </a><a href='/search.php?q= الجنوب ' title=' الجنوب '> الجنوب </a><a href='/search.php?q= انقاذ ' title=' انقاذ '> انقاذ </a><a href='/search.php?q= جثة ' title=' جثة '> جثة </a><a href='/search.php?q= انتشال ' title=' انتشال '> انتشال </a><a href='/search.php?q= ' title=' '> </a><a href='/search.php?q=الشيخ ' title='الشيخ '>الشيخ </a><a href='/search.php?q= دنون ' title=' دنون '> دنون </a><a href='/search.php?q= خردة ' title=' خردة '> خردة </a><a href='/search.php?q= حريق ' title=' حريق '> حريق </a><a href='/search.php?q= قرية ' title=' قرية '> قرية </a><a href='/search.php?q= تجميع ' title=' تجميع '> تجميع </a><a href='/search.php?q= الواح ' title=' الواح '> الواح </a><a href='/search.php?q= سبست ' title=' سبست '> سبست </a><a href='/search.php?q= مادة ' title=' مادة '> مادة </a><a href='/search.php?q= مسرطنة ' title=' مسرطنة '> مسرطنة </a><a href='/search.php?q= اطفاء ' title=' اطفاء '> اطفاء </a><a href='/search.php?q= عكا ' title=' عكا '> عكا </a><a href='/search.php?q= زفولون ' title=' زفولون '> زفولون </a><a href='/search.php?q=عامل ' title='عامل '>عامل </a><a href='/search.php?q= سقط ' title=' سقط '> سقط </a><a href='/search.php?q= ارتفاع ' title=' ارتفاع '> ارتفاع </a><a href='/search.php?q= شاهق ' title=' شاهق '> شاهق </a><a href='/search.php?q= هرتسليا ' title=' هرتسليا '> هرتسليا </a><a href='/search.php?q= مصرع ' title=' مصرع '> مصرع </a><a href='/search.php?q= 7 ' title=' 7 '> 7 </a><a href='/search.php?q= طوابق ' title=' طوابق '> طوابق </a><a href='/search.php?q= ' title=' '> </a></div>
						<ul class='places2' style='margin-bottom:10px; display:Table;'>
						<li><a href="/cities.php?place=1">الناصرة</a></li>
						<li><a href="/cities.php?place=2">حيفا</a></li>
						<li><a href="/cities.php?place=3">المثلث الشمالي</a></li>
						<li><a href="/cities.php?place=4">المثلث الجنوبي</a></li>
						<li><a href="/cities.php?place=9"> شفاعمرو</a></li>
						<li><a href="/cities.php?place=6"> القدس</a></li>
						<li><a href="/cities.php?place=7">الجنوب</a></li>
						<li><a href="/cities.php?place=8"> عكا</a></li>
						<li><a href="/vncat/90/"> مسلسلات رمضان 2015</a></li>
						<li><a href="http://www.sonara.net/mobile">الصنارة موبايل mobile</a></li>
					
						
					</ul>
						<div class='static_banner2' ></div>
				<div class='first'>
					 <span>© sonara.net تلفون: 6555750-04 فاكس: 6454402-04 البريد الالكتروني: قسم التحرير : sonnara9@gmail.com    قسم الاعلانات:   zoher.sonnara@gmail.com </span>
				</div>

				<div class='second'>

					<ul class='foot_menu1'>
					<li><a href='/'>الرئيسية</a></li>
						<li>|</li>
						<li><a href='http://www.sonara.net/mar.php?ID=21324'>
	أتصل بنا
</a></li><li>|</li>						
						
						
						
						
					</ul>

					
					<ul class='linklist'>
												
					</ul>
					
				</div>
			</div>								</div>	</div>
			
			
			
			
			<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '950353781665809']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=950353781665809&amp;ev=PixelInitialized" /></noscript>



<script type="text/javascript" async src="/js/asyn_banners.php?pn=full_dyn.php&um=0&id=340574"></script>
					</body></html>
					
